Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  WSCAD V5.x
  Zielverdrahtung weg

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Zielverdrahtung weg (2218 mal gelesen)
AndiHN
Mitglied
Energielek.


Sehen Sie sich das Profil von AndiHN an!   Senden Sie eine Private Message an AndiHN  Schreiben Sie einen Gästebucheintrag für AndiHN

Beiträge: 25
Registriert: 14.03.2009

erstellt am: 07. Okt. 2009 23:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,
seit neuestem funktioniert meine Zielverdrahtung nicht mehr (Pfeile,Winkel,Verbindungen). Ebenso kann ich bei den Leitungsnamen keine "Verbindung" mehr eingeben. Habe ich etwas deaktiviert und wie kann ich dies wieder ändern?
Dank und Gruß
Andi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

robroy55
Ehrenmitglied V.I.P. h.c.
Selbständiger Konstrukteur Elektrotechnik



Sehen Sie sich das Profil von robroy55 an!   Senden Sie eine Private Message an robroy55  Schreiben Sie einen Gästebucheintrag für robroy55

Beiträge: 2505
Registriert: 13.07.2005

Elcad V5/V7 Prof.
EngineeringBase V6 Prof./Power/EVU
Eplan V5/P8 Prof.
Sigraph(SPEL-D) V5/V8/V9/V10
Wscad V4/V5/Suite Prof.
Ruplan V4.7/V4.8 Std/EVU
Autocad LT 2007

erstellt am: 08. Okt. 2009 11:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für AndiHN 10 Unities + Antwort hilfreich

Hallo Andi,

welche Version benutzt du denn und welche Ausbaustufe?

Hast du den Verbindungsknoten im Menü?

Zitat:
Ebenso kann ich bei den Leitungsnamen keine "Verbindung" mehr eingeben

Was meinst du damit?

------------------
Grüße aus Frangn
Rob

Je mehr Käse, desto mehr Löcher. Je mehr Löcher, desto weniger Käse. Also: Je mehr Käse, desto weniger Käse! ODER? (Aristoteles)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AndiHN
Mitglied
Energielek.


Sehen Sie sich das Profil von AndiHN an!   Senden Sie eine Private Message an AndiHN  Schreiben Sie einen Gästebucheintrag für AndiHN

Beiträge: 25
Registriert: 14.03.2009

erstellt am: 08. Okt. 2009 18:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
Version 5.4 Pro. Wenn Du unter Verbindungsknoten die Knoten unter Verbinden+Laden meinst, ja die sind da. Ich meinte aber die T-Verbinder bzw. Querverweispfeile unter Zielverdratung(ZV). Die sind auch alle da - diese kann ich zwar anklicken aber es passiert nichts. Zum Thema "Verbindung": bei Leitungsnamen eingeben (Name, Verbindung, Farbe, Querschnitt, Länge) hier ist alles gesperrt außer "Name" - das war vorher auch nicht so.

Hoffe auf Hilfe
Dank und Gruß
Andi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ralfm
Moderator
Elektrozeichner




Sehen Sie sich das Profil von ralfm an!   Senden Sie eine Private Message an ralfm  Schreiben Sie einen Gästebucheintrag für ralfm

Beiträge: 4915
Registriert: 21.08.2003

Win XP: WSCAD 4.0 bis 5.5, EPLAN P8 bis 1.9,
EPLAN 5.30 bis 5.70.
Win 7 64bit, irgendein Zweikerner, 32GB: P8.2.0...2.7 + Fluid

erstellt am: 08. Okt. 2009 18:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für AndiHN 10 Unities + Antwort hilfreich


para_zv.jpg

 
Hey Andi,

wie sehen deine Einstellungen in den Parametern, Bereich Kompatibilität aus? Haken gesetzt bei Online-ZV? Wenn gesetzt, sollte es auch mit den Leitungsnamen wieder klappen.

------------------
Grüße
Ralf

--------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AndiHN
Mitglied
Energielek.


Sehen Sie sich das Profil von AndiHN an!   Senden Sie eine Private Message an AndiHN  Schreiben Sie einen Gästebucheintrag für AndiHN

Beiträge: 25
Registriert: 14.03.2009

erstellt am: 09. Okt. 2009 07:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Vielen Dank - das war es.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

oc-mag
Mitglied


Sehen Sie sich das Profil von oc-mag an!   Senden Sie eine Private Message an oc-mag  Schreiben Sie einen Gästebucheintrag für oc-mag

Beiträge: 1
Registriert: 24.06.2008

erstellt am: 05. Mrz. 2020 12:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für AndiHN 10 Unities + Antwort hilfreich

ich habe das gleiche Problem bei WSCAD SUITE X. Über die Kommandoleiste ZV lassen sich keine Zielverdratungselemente mehr laden. Was kann das sein?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz