Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  WSCAD V5.x
  Installation WSCAD 5.4 auf x64-System

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Installation WSCAD 5.4 auf x64-System (2036 mal gelesen)
gepamo
Mitglied
Ingenieur für Energietechnik

Sehen Sie sich das Profil von gepamo an!   Senden Sie eine Private Message an gepamo  Schreiben Sie einen Gästebucheintrag für gepamo

Beiträge: 6
Registriert: 18.07.2009

erstellt am: 18. Jul. 2009 11:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Leute,

habe ein ziemliches Problem bei der Installation von WSCAD auf meinem neuen 64xRechner. Als Betriebssystem habe ich Windows Vista.

Nach der Installation erscheint die Fehlermeldung, dass die Installation fehlgeschlagen ist, und dass ich das Setup für x64-Rechner ausführen soll.

Nur kann ich die nirgendwo auf der CD finden.

Über eure Hilfe wäre ich euch sehr dankbar.

Danke / CUSee You LG

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

WSCAD-Freak
Mitglied



Sehen Sie sich das Profil von WSCAD-Freak an!   Senden Sie eine Private Message an WSCAD-Freak  Schreiben Sie einen Gästebucheintrag für WSCAD-Freak

Beiträge: 38
Registriert: 15.06.2004

erstellt am: 22. Jul. 2009 09:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für gepamo 10 Unities + Antwort hilfreich

Hallo Gepamo,

versuche es mal mit dem Dongletreiber den du für das 64-Bit-System direkt vom Donglehersteller (www.wibu.de) herunterladen kannst.
Auf der CD von WSCAD sind nur die 32-Bit-Treiber drauf.

Gruss, WSCADFreak

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

gepamo
Mitglied
Ingenieur für Energietechnik

Sehen Sie sich das Profil von gepamo an!   Senden Sie eine Private Message an gepamo  Schreiben Sie einen Gästebucheintrag für gepamo

Beiträge: 6
Registriert: 18.07.2009

erstellt am: 03. Sep. 2009 11:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Frank,

sry für die späte Antwort. Hat super funktioniert mit dem neuen WIBU-Treiber.

Danke dir recht herzlich.

CUSee You Gepamo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz