Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  WSCAD V5.x
  SPS-Kommentar Doppelt

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   SPS-Kommentar Doppelt (1153 mal gelesen)
MRIderStift
Mitglied
Stift

Sehen Sie sich das Profil von MRIderStift an!   Senden Sie eine Private Message an MRIderStift  Schreiben Sie einen Gästebucheintrag für MRIderStift

Beiträge: 4
Registriert: 11.09.2008

erstellt am: 11. Sep. 2008 15:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


WSCAD5.1.JPG

 
Hallo
bei meinen SPS- Nebensymbolen habe ich eine doppelte bzw. einen Eintrag der auch im Stromlaufplan dargestellt wird aber im SPS-Manager nicht ersichtlich ist, ich habe bereits auch alle Zusatztexte und Weitere Parameter überprüft auch dort findet sich kein Text. In meinem Bild ist ein Nebensymbol mit Text zu sehen und SPS-Manager mit dem dazugehörigen byte des symbols dort befindet sich kein Eintrag jedoch im Stromlaufplan ist einer vorhanden. Habe bereits auch die SPS-Managerdatenbank neu gebildet und auch einen Qv-lauf machen lassen mit SPS-Haupt und Nebensymbol Option.
Ich weiß nicht wo ich noch suchen soll, evtl. hat ja von euch jemand eine idee an was das liegen könnte.
MfG. MRIderStift

------------------
Wenn nichts mehr geht,probier´s doch mal mit dem Vorschlag des Chefs.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

VauWee
Mitglied



Sehen Sie sich das Profil von VauWee an!   Senden Sie eine Private Message an VauWee  Schreiben Sie einen Gästebucheintrag für VauWee

Beiträge: 105
Registriert: 28.09.2004

Windows XP Profassional, 7
WSCAD Mega4.0, Mega4.2, Pro5.1, Pro5.5, Suite 2014/2015

erstellt am: 16. Sep. 2008 14:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für MRIderStift 10 Unities + Antwort hilfreich

Hallo MRIderStift

Probiers doch mit einem rechten Mausklick auf den Querverweis des Nebensymbols. Vielleicht verwaltest du "im hintergrund" eine zweite SPS-Karte. Überprüfe gut die (=) Anlage- und die (+) Ort-Kennzeichnung! Die SPS-Datenbank kann sehr umfangreich werden.

MfG

VauWee

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

MRIderStift
Mitglied
Stift

Sehen Sie sich das Profil von MRIderStift an!   Senden Sie eine Private Message an MRIderStift  Schreiben Sie einen Gästebucheintrag für MRIderStift

Beiträge: 4
Registriert: 11.09.2008

erstellt am: 16. Sep. 2008 15:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für den Tip.
Ich habe in der tat mehr als nur eine SPS-Karte und an den Anlagen und Ortskennzeichen kann es nicht liegen die habe ich alle richtig angegeben es werden ja auch sonnst alle richtig zu gewissen und verwaltet ich habe eben nur das oben genannte Problem. Ich vermute mittlerweile eher das, das ein Fehler bei der Übernahme von einer Älteren WS-Cad Version passiert ist ich habe nun die betroffenen Symbole gelöscht neu hinzugefügt und über den SPS-Manager betreffend zugewiesen. Die Texte sind dann nicht mehr vorhanden, aber eine Muster Lösung habe ich nicht gefunden. Trotzdem danke für die mühe.

Mfg MRIderStift

------------------
Wenn nichts mehr geht,probier´s doch mal mit dem Vorschlag des Chefs.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz