Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SEE Electrical
  Probleme beim Speichern

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:  Probleme beim Speichern (257 mal gelesen)
dardi
Mitglied
Automatiker

Sehen Sie sich das Profil von dardi an!   Senden Sie eine Private Message an dardi  Schreiben Sie einen Gästebucheintrag für dardi

Beiträge: 7
Registriert: 08.08.2019

erstellt am: 25. Jan. 2021 11:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen
Ich habe in der letzten Zeit oft das Problem, dass das Speichern eines Projektes sehr lange dauert.
Manchmal erscheint folgende Meldung : Interner Fehler 3 Mark for revision nicht genügend Arbeitsspeicher.
Diese Meldung erscheint immer dann, wenn ich auch das Revisionsdatum aktualisieren will.
wenn ich im Task-Manager nachschaue, ist die Auslastung des Arbeitsspeichers bei ca 40%.
Mein PC besitzt 16GB Ram, und die Projekte sind auf unserem Server gespeichert.
Was kann das Problem sein? 

Besten Dank für Eure Hilfe

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Tim.M
Moderator
Kundenbetreuung IGE+XAO


Sehen Sie sich das Profil von Tim.M an!   Senden Sie eine Private Message an Tim.M  Schreiben Sie einen Gästebucheintrag für Tim.M

Beiträge: 353
Registriert: 25.10.2002

Geschäftszeiten: Mo.-Fr. 8:30 Uhr - 17 Uhr
Tel: +49(0)2166-13391-12 oder
Tel CH: +41 (0) 32-365 93 66

erstellt am: 25. Jan. 2021 12:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für dardi 10 Unities + Antwort hilfreich

Hallo Dari,

vielen dank für Ihren Beitrag.
Aktivieren Sie in Ihrer SEE Electrical V8R2 einmal bitte den SafeMode in den Systemeinstellungen.
Gehen Sie dazu wie folgt vor:

- Öffnen Sie SEE Electrical ohne ein Projekt.
- Klicken Sie im Menü "Datei" auf "Systemeinstellung".
- Im Reiter "Allgemein" aktivieren Sie bitte die Funktionen "SafeMode aktivieren" und "Automatisches Check-in beim Speichern".

Danach sollte das Probleme mit der Meldung behoben sein.

Mit freundlichen Grüßen,

Tim.M

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2021 CAD.de | Impressum | Datenschutz