Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  NX
  Gewinde nach Ausbruch-Schnitt nicht sichtbar

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Gewinde nach Ausbruch-Schnitt nicht sichtbar (931 mal gelesen)
Rimbom
Mitglied
Kostrukteur

Sehen Sie sich das Profil von Rimbom an!   Senden Sie eine Private Message an Rimbom  Schreiben Sie einen Gästebucheintrag für Rimbom

Beiträge: 2
Registriert: 10.07.2014

NX 7.5

erstellt am: 10. Jul. 2014 10:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

ich bin neu hier und bräuchte euere Hilfe!

Ich habe bei einem einfachen Körper auf einer zylindrischen Fläche einen Aussengewinde erstellt. Im Drawing wollte ich diesen Körper in der Vorder- und Seitenansicht bemaßen und dazu einen Ausbruch in der Vorderansicht hinzufügen.
Vor den Ausbruch ist das symbolische Gewinde sichtbar, danach nicht mehr. Im 3D-Modell ist es ebenfalls sichtbar.

Ich komme einfach nicht darauf an was es liegt.

Vielleicht könnte ihr mir bei meinem (ich hoffe nicht allzu banalem) Problem helfen.

Vielen Dank und schöne Grüße.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

DJ-Freezer
Mitglied
CAD-Trainer


Sehen Sie sich das Profil von DJ-Freezer an!   Senden Sie eine Private Message an DJ-Freezer  Schreiben Sie einen Gästebucheintrag für DJ-Freezer

Beiträge: 260
Registriert: 03.09.2007

NX 2 - 11
Win XP / 7
TCE und TCX

erstellt am: 14. Jul. 2014 11:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Rimbom 10 Unities + Antwort hilfreich

Servus

Ich würd jetzt mal vermuten, entweder ist dein Ausbruch (Basepoint) nicht richtig in der Mitte platziert oder die Bruchrichtung ist falsch. Dann müsste aber auch die Schraffur (sofern eingeschaltet) nicht mehr sichtbar sein oder zumindest fehlerhaft dargestellt werden.

Kannst Du davon mal ein Bild einstellen ?

Gruß Stephan

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Rimbom
Mitglied
Kostrukteur

Sehen Sie sich das Profil von Rimbom an!   Senden Sie eine Private Message an Rimbom  Schreiben Sie einen Gästebucheintrag für Rimbom

Beiträge: 2
Registriert: 10.07.2014

NX 7.5

erstellt am: 16. Jul. 2014 10:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


CAD_Forum.jpg


CAD_Forum_2.jpg

 
servus,

So ich hab ein mal zwei Bilder angehängt. Kann es vllt sein, dass es irgendetwas mit den Begrenzungen zu tun hat?
Eigentlich liegt der Basispunkt im Bogenmittelpunkt.

Danke auf jedenfall für deine Antwort.

Gruß
Michel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz