Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  3D ContentCentral
  Errormeldung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Errormeldung (2436 mal gelesen)
Don Carlo
Mitglied
Konstruieren von Keramik und Glas


Sehen Sie sich das Profil von Don Carlo an!   Senden Sie eine Private Message an Don Carlo  Schreiben Sie einen Gästebucheintrag für Don Carlo

Beiträge: 451
Registriert: 17.12.2002

IV 11 AIS Sp2
Amilo M3438G
1,73 GHz
1 GB RAM
NVIDIA GeForce 7600
Win XP Home Sp3

erstellt am: 13. Apr. 2011 11:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Morgen,
versuche seit Gestern Mittag auf die Webseite zu kommen, weder de, com oder andere Endung funktioniert.
Hat jemand eine Ahnung warum.
Bin gespannt wie lange das dauert, wohl wegen Wartungsarbeiten oder Urlaub nicht erreichbar.

Gruß
Ulrich

[Diese Nachricht wurde von Don Carlo am 13. Apr. 2011 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Don Carlo
Mitglied
Konstruieren von Keramik und Glas


Sehen Sie sich das Profil von Don Carlo an!   Senden Sie eine Private Message an Don Carlo  Schreiben Sie einen Gästebucheintrag für Don Carlo

Beiträge: 451
Registriert: 17.12.2002

IV 11 AIS Sp2
Amilo M3438G
1,73 GHz
1 GB RAM
NVIDIA GeForce 7600
Win XP Home Sp3

erstellt am: 13. Apr. 2011 14:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hat sich erledigt, seit 2 Minuten kommt man auch wieder auf die Webseite.

Na dann bis zum nächsten Crash

Gruß
Ulrich

Das Forum ist wohl zuweit weg, dass hier jemand hin findet.

Lesen tun ja doch viele, aber Probleme hat zumindest niemand, hoffentlich bleibt das so. Ist im übrigen eine tolle Fundgrube an Teilen die man verbauen kann.

Schöne Osterfeiertage, und denkt nicht gleich wieder an die Arbeit.    

[Diese Nachricht wurde von Don Carlo am 13. Apr. 2011 editiert.]

[Diese Nachricht wurde von Don Carlo am 18. Apr. 2011 editiert.]

[Diese Nachricht wurde von Don Carlo am 21. Apr. 2011 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz