Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  Schraffur in der Bemaßung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Schraffur in der Bemaßung (305 mal gelesen)
AdminTG
Mitglied
CAD-Administrator


Sehen Sie sich das Profil von AdminTG an!   Senden Sie eine Private Message an AdminTG  Schreiben Sie einen Gästebucheintrag für AdminTG

Beiträge: 86
Registriert: 24.02.2009

ACA 2009

erstellt am: 22. Jul. 2009 17:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Moin,
ich habe das Problem, dass ich wenn ich etwas schraffiere, sich diese Schraffur mit der Maßkette verbindet. Die Maßkette braucht den Teil der Schraffiert nur zu durchkreuzen, liegt also nicht komplett drin, und die kompletten Maßzahlen(!) in der Maßkette bekommen die Schraffur. Klingt komisch, ist auch so...
Das Problem tritt nur ab und zu, habe es selber nur von 2-3 Mitarbeitern mitbekommen. Deswegen konnte ich die Suche nach dem Problem noch nicht wirklich eingrenzen, aber vllt hatte ja jemand das selbe Problem und konnte es lösen.

Danke im vorraus!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kramer24
Moderator
Architekt


Sehen Sie sich das Profil von Kramer24 an!   Senden Sie eine Private Message an Kramer24  Schreiben Sie einen Gästebucheintrag für Kramer24

Beiträge: 5803
Registriert: 09.11.2001

Acad Architecture 2019
WIN 10

erstellt am: 22. Jul. 2009 20:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für AdminTG 10 Unities + Antwort hilfreich

Hallo,

das hört sich so an, wie in den alten ADT2004er Zeiten  .
Ich kenne diesen Effekt.
Bemaßungslayer aus wäre die erste Abhilfe.
Datei reparieren.
Service Packs installieren.

Tritt dieses Problem auch bei neuen DWGs auf?

Lothar

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AdminTG
Mitglied
CAD-Administrator


Sehen Sie sich das Profil von AdminTG an!   Senden Sie eine Private Message an AdminTG  Schreiben Sie einen Gästebucheintrag für AdminTG

Beiträge: 86
Registriert: 24.02.2009

ACA 2009

erstellt am: 23. Jul. 2009 09:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Morgen,
habe gerade mal die leute in unserem Büro gefragt bei denen das Problem aufgetreten ist. Die können nicht genau sagen ob es alles alte Zeichnungen waren (von ADT 2006) oder ob auch neue dabei waren. Im Moment machen die meisten auch die Bemaßung aus wenn sie schraffieren, aber ist ja keine schöne lösung.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz