Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  Start Problem von ADT 2007

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Start Problem von ADT 2007 (323 mal gelesen)
Cad1985
Mitglied
hab einen


Sehen Sie sich das Profil von Cad1985 an!   Senden Sie eine Private Message an Cad1985  Schreiben Sie einen Gästebucheintrag für Cad1985

Beiträge: 380
Registriert: 30.11.2005

Inventor 9-11 sp1
Autocad 2005-2007 sp1
ADT 2005-2007 sp1
Windows XP

erstellt am: 28. Aug. 2006 15:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


fehler_acad.jpg

 
Hallo Leute,

ich habe ein großes Problem mit dem Pc von meinem Mitarbeiter

Betribssystem ist Windows Xp SP2
Computer Intel (R) Pentium (R) 4CPU 2.00 GHz
2.00 GHz, 1 GB RAM

Autodesk Architectural Desktop 2007

Wir haben seit kurzem bei Ihm das ADT 2007 installiert, und dort ging alles ohne jeglichen Fehler. Doch dann beim start von ADT bei etwa 92% bricht es ab und meldet den Fehler(seht Anhang). Danach schmiert Acad ab.  

Reparatur, Neuinstallation, nach deinstallation Ordner gelöscht, neues Profil angelegt ,im abgesicherten modus gestarten, hat alles nichts genützt.       Ich hoffe jmd von euch hat noch irgendein Tip.

Ich danke euch!!

------------------

Man kann nicht jeden Tag etwas Großes tun, aber gewiss immer etwas Gutes.

Gruß Manuel

[Diese Nachricht wurde von Cad1985 am 28. Aug. 2006 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Cad1985
Mitglied
hab einen


Sehen Sie sich das Profil von Cad1985 an!   Senden Sie eine Private Message an Cad1985  Schreiben Sie einen Gästebucheintrag für Cad1985

Beiträge: 380
Registriert: 30.11.2005

Inventor 9-11 sp1
Autocad 2005-2007 sp1
ADT 2005-2007 sp1
Windows XP

erstellt am: 28. Aug. 2006 16:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Leute habe nun das Problem gelöst.

Es lag an dem Graphikkarten Treiber. Haben den neusten runtergeladen und schun hats funktioniert.

------------------

Man kann nicht jeden Tag etwas Großes tun, aber gewiss immer etwas Gutes.

Gruß Manuel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz