Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  Fehler [16.1.7] Lizenzfehler

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fehler [16.1.7] Lizenzfehler (1844 mal gelesen)
Dicky
Mitglied
Gießen

Sehen Sie sich das Profil von Dicky an!   Senden Sie eine Private Message an Dicky  Schreiben Sie einen Gästebucheintrag für Dicky

Beiträge: 3
Registriert: 23.08.2006

erstellt am: 23. Aug. 2006 13:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Forum.
ich arbeite mit dem ADT 3.3 unter Win XP.
hatte folgendes problem vor zwei jahren schon einmal und konnte es damals mit neuinstallation lösen.
jedoch seit gestern gleiches problem wieder.
ich starte a-cad und bekomme die obige meldung.
ich habe mich nun schon durch verschiedene foren gewühlt, neuinstallation ausprobiert, cdilla gelöscht.
im moment habe ich meine festplatte nach "rts" durchforstet und die gefundenen ergebnisse gelöscht. ebenso habe ich meine cdilla-downloads gelöscht.
finde jedoch immer noch, wenn ich unter "ausführen" cdilla64 eingebe die info, dass sie "active" ist.

wo kann das ding denn sonst noch rumschwirren?

möchte nun erst einmal alle cdilla-reste entfernen bevor ich an die neuinstallation gehe.

ratschläge zur vorgehensweise?

generelle lösungen zur abhilfe dieses problems?

danke für alle antworten

gruß dicky

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dicky
Mitglied
Gießen

Sehen Sie sich das Profil von Dicky an!   Senden Sie eine Private Message an Dicky  Schreiben Sie einen Gästebucheintrag für Dicky

Beiträge: 3
Registriert: 23.08.2006

erstellt am: 23. Aug. 2006 13:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

O.K.
bin inzwischen soweit, dass wenn ich unter "ausführen" cdilla64 eingebe immerhin die meldung bekomme, dass es nicht gefunden wurde.
oh je, was für ein spass.
sollte ich cdilla jetzt neu insten oder erst adt deinstallieren?
Dicky

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dicky
Mitglied
Gießen

Sehen Sie sich das Profil von Dicky an!   Senden Sie eine Private Message an Dicky  Schreiben Sie einen Gästebucheintrag für Dicky

Beiträge: 3
Registriert: 23.08.2006

erstellt am: 23. Aug. 2006 13:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Puuh.
es hat geklappt.
also kann ich als allgemeine vorgehensweise folgendes festhalten:

1. alles löschen, was etwas mit cdilla zu tun hat.
(suchfunktion im explorer benutzen; suche mit "cdilla" und "rts" durchführen, den ganzen klumpatsch manuell löschen)

2. aktuellen cdilla, z.b. unter http://www.macrovision.com/products/cdsecure/downloads.shtml
downloaden

3. überprüfen, ob unter "ausführen" "cdilla64" aktiv

4. unter 2. geladene datei neu installieren

5. bei start c-cad/adt neuen code anfordern.

ging auch ohne hilfe 

gruß Dicky

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz