Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  katalogbrowser problem

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   katalogbrowser problem (863 mal gelesen)
adtgeschaedigt
Mitglied


Sehen Sie sich das Profil von adtgeschaedigt an!   Senden Sie eine Private Message an adtgeschaedigt  Schreiben Sie einen Gästebucheintrag für adtgeschaedigt

Beiträge: 7
Registriert: 09.11.2005

erstellt am: 09. Nov. 2005 11:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

hallo leute,

kleines adt-problem.
hab für ein neues projekt adt2006 auf einem notebook installiert.
hier lassen sich keine möbel vom katalog-browser runterziehen.
....das problem hatte ich schonmal ...kann mich aber nichtmehr erinnern, wie ichs hinbekommen hab.

danke,
alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 09. Nov. 2005 12:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für adtgeschaedigt 10 Unities + Antwort hilfreich

Hi und Herzlich Willkommen.

Deine Infos sind leider etwas spärlich.
Redet dein ADT mit dir? Welche Meldung kommt? Und kannst du andere sachen runterziehen?
Ist die Palette vielleicht aktualisierbar (unten re der Doppelpfeil, ist der schwarz oder grau?)?

------------------
Gruß Yvonne                                ADT-Help-Site

"Die Erinnerung ist das einzige Paradies,
woraus wir nicht vertrieben werden können." Jean Paul (1763-1825)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cschuetz
Mitglied
CAD Support


Sehen Sie sich das Profil von cschuetz an!   Senden Sie eine Private Message an cschuetz  Schreiben Sie einen Gästebucheintrag für cschuetz

Beiträge: 898
Registriert: 06.10.2003

autocad 14 bis 2007
adt 2 bis 2007
palladiox 2000 bis 2007
bitmap 14 bis 2007

erstellt am: 09. Nov. 2005 14:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für adtgeschaedigt 10 Unities + Antwort hilfreich

installier mal den i-drop indicator: http://usa.autodesk.com/adsk/servlet/index?siteID=123112&id=2753219&linkID=2475161

ciao
chris

------------------
freundliche grüsse
christian schütz
acadgraph support
www.acadgraph.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

adtgeschaedigt
Mitglied


Sehen Sie sich das Profil von adtgeschaedigt an!   Senden Sie eine Private Message an adtgeschaedigt  Schreiben Sie einen Gästebucheintrag für adtgeschaedigt

Beiträge: 7
Registriert: 09.11.2005

erstellt am: 09. Nov. 2005 16:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

...nun...
mein adt sagt nix, es kommt also keine meldung...
ich ziehe, wie gewohnt das möbel rüber...und der nichts regt sich...
beim test mit dem stuhl von der autodesk seite ist mir aufgefallen, dass der block wohl geladen wird...aber nicht dargestellt. (da ich nach dem ersten ziehen nichts sah, hab ich den stuhl nochmal rübergezogen...und wurde gefragt, ob ich den block überschreiben will. was mir zeigt, dass der im speicher sein muss)

...das letzte mal, als ich das problem hatte lag es auch an einer darstellungsoption....aber ich komm nicht drauf.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

adtgeschaedigt
Mitglied


Sehen Sie sich das Profil von adtgeschaedigt an!   Senden Sie eine Private Message an adtgeschaedigt  Schreiben Sie einen Gästebucheintrag für adtgeschaedigt

Beiträge: 7
Registriert: 09.11.2005

erstellt am: 09. Nov. 2005 16:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

...ich vergass: es lassen sich gar keine elemente vom browser ziehen...
und die pfeile sind grau
den idrop indicator hab ich installiert. kein unterschied.

[Diese Nachricht wurde von adtgeschaedigt am 09. Nov. 2005 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

dr-nikolai
Ehrenmitglied
CAD-Faktotum



Sehen Sie sich das Profil von dr-nikolai an!   Senden Sie eine Private Message an dr-nikolai  Schreiben Sie einen Gästebucheintrag für dr-nikolai

Beiträge: 1785
Registriert: 10.04.2002

BDSP 2016

erstellt am: 09. Nov. 2005 17:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für adtgeschaedigt 10 Unities + Antwort hilfreich


moebel-111.jpg

 
hi alex,
schau mal bitte in deiner darstellungsverwaltung, ob der im bild markierte haken gesetzt ist.
meine mich auch vage erinnern zu können, dass es daran lag, die blöcke aber wirklich drin sind (kannste auch überprüfen, wenn du mal bei nem 3d-block in die isometrie umschaltest).

gruß mario

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

adtgeschaedigt
Mitglied


Sehen Sie sich das Profil von adtgeschaedigt an!   Senden Sie eine Private Message an adtgeschaedigt  Schreiben Sie einen Gästebucheintrag für adtgeschaedigt

Beiträge: 7
Registriert: 09.11.2005

erstellt am: 09. Nov. 2005 17:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

...das häckchen war nicht an...
aber das war auch nicht die lösung...es tut sich nach wie vor nix.

habe nochmal den stuhl ausm netz rübergezogen...beim drop erscheint er nicht. aber wenn ich mv-block-einfügen mache, geht es....
...die anderen eingefügten möbel sind jedenfalls nicht als blöcke in der szene...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz