Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  Möbel plötzlich alle weg

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Möbel plötzlich alle weg (436 mal gelesen)
Benedikt
Mitglied
Architekt


Sehen Sie sich das Profil von Benedikt an!   Senden Sie eine Private Message an Benedikt  Schreiben Sie einen Gästebucheintrag für Benedikt

Beiträge: 24
Registriert: 17.12.2003

ADT2007

erstellt am: 10. Dez. 2004 16:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,
ehe ich doch noch einen Herzinfarkt riskiere, versuche ich es doch über die NG.
In einer Zeichnung sind nach dem Plotten plötzlich die ADT-Möbel und -Ausstattungen nicht mehr sichtbar. All Versuche in der Dartstellungsverwaltung und die Wahl einer anderen Darstellungskonfiguration haben kein positives Ergebnis gebracht,  Woran könnte es noch liegen? Ich weiß einfach nicht mehr weiter! (Übrigens hatte ich den Plan kurz davor schon mal geplottet und da war noch alles zu sehen...).
Für jede Hilfe wäre ich dankbar,
viele Grüße
Benedikt

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cschuetz
Mitglied
CAD Support


Sehen Sie sich das Profil von cschuetz an!   Senden Sie eine Private Message an cschuetz  Schreiben Sie einen Gästebucheintrag für cschuetz

Beiträge: 898
Registriert: 06.10.2003

autocad 14 bis 2007
adt 2 bis 2007
palladiox 2000 bis 2007
bitmap 14 bis 2007

erstellt am: 11. Dez. 2004 23:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Benedikt 10 Unities + Antwort hilfreich

hallo,
sind die möbel mv-blöcke?
kommt man denn vielleicht noch über die schnellauswahl an die möbel ran? oder sind sie richtig gelöscht?
es könnte sein, dass die mv-blöcke informationen verloren haben, so dass dann nichts mehr angezeigt wird. sowas hab ich auf jeden fall schon mal gesehen...

ciao
chris

------------------
freundliche grüsse
christian schütz
acadgraph support
www.acadgraph.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 12. Dez. 2004 08:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Benedikt 10 Unities + Antwort hilfreich

Hi,

du hast aber darauf geachtet, dass alleLayer sichtbar sind und die Layer sind im Layout auch nicht gefroren worden? Auch der 0-Layer nicht?
Gib mal (während du im Modell bereich stehst) OBJRELUPDATE ein und bestätige 2 mal mit return.

------------------
Gruß

Yvonne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Benedikt
Mitglied
Architekt


Sehen Sie sich das Profil von Benedikt an!   Senden Sie eine Private Message an Benedikt  Schreiben Sie einen Gästebucheintrag für Benedikt

Beiträge: 24
Registriert: 17.12.2003

ADT2007

erstellt am: 13. Dez. 2004 10:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Yvonne,
vielen dank, nach dem Befehl "OBJRELUPDATE" waren sie tatsächlich wieder da!
Mit den besten Grüßen
Benedikt

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

dr-nikolai
Ehrenmitglied
CAD-Faktotum



Sehen Sie sich das Profil von dr-nikolai an!   Senden Sie eine Private Message an dr-nikolai  Schreiben Sie einen Gästebucheintrag für dr-nikolai

Beiträge: 1785
Registriert: 10.04.2002

erstellt am: 14. Dez. 2004 15:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Benedikt 10 Unities + Antwort hilfreich

zur info noch.
der befehl _objrelupdate hat standardmäßig auch einen eigenen button in dem werkzeugkasten "standard". dort heißt er dann eben "modell regenerieren".
das nur deshalb, weil ich schon des öfteren gesehen habe, dass sich anwender für den befehl extra einen neuen button angelegt hatten.

gruß mario

------------------
www.mbillep.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz