Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  Bemassung erscheint als gelbe Quadrate

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Bemassung erscheint als gelbe Quadrate (2652 mal gelesen)
HNiemann
Mitglied
Bauzeichnerin


Sehen Sie sich das Profil von HNiemann an!   Senden Sie eine Private Message an HNiemann  Schreiben Sie einen Gästebucheintrag für HNiemann

Beiträge: 193
Registriert: 09.10.2002

AutoCAD Architecture 2018
64-Bit / Grafikkarte: AMD FirePro W7100
Betriebssystem: WINDOWS 7 Professional
(Netzwerkversion mit 6 Lizenzen für 12 Rechner)

erstellt am: 01. Mrz. 2004 14:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Schönen Wochenbeginn an alle,
ich hatte eigentlich auch einen guten, bis ich eine meiner Zeichnungen öffnete, der das Wochenende scheinbar nicht bekommen ist.
Das Problem:
In dieser Zeichnung erscheinen alle AEC-Bemassungen nur noch als gelbe Quadrate mit Querstrich.
Folgendes habe ich schon probiert:
- Rechner heruntergefahren
- Bemassung in neue Zeichnung kopiert (dort erscheint sie korrekt)
- Bemassung aus anderer Zeichnung in diese kopiert (erscheint als gelbe Quadrate)
- Bemassung gelöscht und wieder rückgängig gemacht

Hat jemand eine Idee?

------------------
Gruß
HNiemann

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 01. Mrz. 2004 15:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HNiemann 10 Unities + Antwort hilfreich

Hi, ich habe nicht nur eine sondern mehrere Ideen,

- folgende Layer dürfen nicht gefroren oder gesperrt sein: A_Bemassung, A_Bemassungspunkte, und der 0-Layer sowieso nicht.

- Da alle Bemassungen das Problem haben schliesse ich die Zweite Möglichkeit eher aus: Wenn bei einer Maßkette die über nur zwei punkte definiert wird, ein Punkt (versehentlich) gelöscht wird, dann wird daraus auch eines dieser Hässlichen Quadrate, die sich auch in der Größe verändern können (eigene Erfahrung)

Wenn´s das nicht war, dann schreib noch einmal...

Gruß

Charlie

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HNiemann
Mitglied
Bauzeichnerin


Sehen Sie sich das Profil von HNiemann an!   Senden Sie eine Private Message an HNiemann  Schreiben Sie einen Gästebucheintrag für HNiemann

Beiträge: 193
Registriert: 09.10.2002

AutoCAD Architecture 2018
64-Bit / Grafikkarte: AMD FirePro W7100
Betriebssystem: WINDOWS 7 Professional
(Netzwerkversion mit 6 Lizenzen für 12 Rechner)

erstellt am: 01. Mrz. 2004 15:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Charlie,
die Layer sind weder gefroren noch gesperrt. Und die Quadrate beim Löschen von Bemassungspunkten erscheinen in der Layerfarbe.
Diese aber sind automatisch GELB.
Hast du noch eine Idee?

------------------
Gruß
HNiemann

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 01. Mrz. 2004 15:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HNiemann 10 Unities + Antwort hilfreich

okay, noch einen

schau mal unter Desktop - Zeichnung einrichten - Darstellung gehe dort auf Objekttyp Bemassung , wenn du jetzt auf die Darstellung gehst, die du verwendest und dann Bearbeiten sagst, wird dir das adt erzählen, dass es keine Darstellung hat, dann musst du auf hinzufügen (oder so ähnlich) gehen, passiert bvei mir manchmal bei Türen oder Tragwerken, bei Bemassungen hatte ich das bisher noch nicht. Dann alle Darstellungen unter Bemassung durchgehen, sollte danach behoben sein.

Gruß

Charlie

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HNiemann
Mitglied
Bauzeichnerin


Sehen Sie sich das Profil von HNiemann an!   Senden Sie eine Private Message an HNiemann  Schreiben Sie einen Gästebucheintrag für HNiemann

Beiträge: 193
Registriert: 09.10.2002

AutoCAD Architecture 2018
64-Bit / Grafikkarte: AMD FirePro W7100
Betriebssystem: WINDOWS 7 Professional
(Netzwerkversion mit 6 Lizenzen für 12 Rechner)

erstellt am: 01. Mrz. 2004 16:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Charlie,
die Darstellungen scheint er alle noch zu haben (werden bei der AEC-Bemaßung alle angegeben) und ich kann sie auch mit der Schaltfläche "Bearbeiten" aufrufen.
Ich habe inzwischen auch von einer anderen Zeichnung die AEC-Bemaßungsstile in dieser überschreiben lassen - ändert alles nichts. Wenn mir jemand sagen könnte woher die GELBE Darstellung stammt, käme ich dem Problem vielleicht auf die Spur.

------------------
Gruß
HNiemann

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heino Casper
Mitglied
CAD/PLM Administrator


Sehen Sie sich das Profil von Heino Casper an!   Senden Sie eine Private Message an Heino Casper  Schreiben Sie einen Gästebucheintrag für Heino Casper

Beiträge: 480
Registriert: 26.02.2001

erstellt am: 01. Mrz. 2004 16:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HNiemann 10 Unities + Antwort hilfreich

Format>Optionen>Anzeige>Bildschirmleistung>Nur Textbegrenzungsrahmen anzeigen

------------------
Gruß, Heino

 

"Wenn man die Natur einer Sache durchschaut hat, werden die Dinge berechenbar." {Blade}

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 01. Mrz. 2004 17:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HNiemann 10 Unities + Antwort hilfreich

Wenn ich richtig infomiert bin, dann gibt es die Optionen im ADT 3.0 (um den es hier geht) nicht unter Format und ich glaube, dass diese Einstellung nur im 2004 zu finden ist...


Gruß

Charlie

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kramer24
Moderator
Architekt


Sehen Sie sich das Profil von Kramer24 an!   Senden Sie eine Private Message an Kramer24  Schreiben Sie einen Gästebucheintrag für Kramer24

Beiträge: 5803
Registriert: 09.11.2001

Acad Architecture 2019
WIN 10

erstellt am: 01. Mrz. 2004 17:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HNiemann 10 Unities + Antwort hilfreich

Hallo,

Heino schlägt die SVariable QTEXT vor, die es auch schon in 3.3 gab. Daran hatte ich auch schon gedacht, aber HNiemann denkt wohl eher an die Quadrate mit einem Diagonalstrich, das Symbol für eine fehlerhafte Bemaßung. Richtig?
Wenn ich das richtig verstanden habe, dann ist das Quadrat auch in dem Bemaßungsstil-Viewer zu sehen. Das Problem kenne ich. Habe aber jetzt im Moment kein Patentrezept. Ich kann mich nur daran erinnern, dass ich auch schon ganze Zeichnungen in neue *.dwg hineinkopiert habe  . Leider habe ich im Moment keinen Zugriff auf 3.3, aber vielleicht kann HNiemann mal eine Maßkette mit Quadrat (wie heißt dieses Symbol eigentlich?) posten.

Lothar

[Diese Nachricht wurde von Kramer24 am 01. Mrz. 2004 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Martl
Mitglied
Dipl-Ing. (FH) Architektur


Sehen Sie sich das Profil von Martl an!   Senden Sie eine Private Message an Martl  Schreiben Sie einen Gästebucheintrag für Martl

Beiträge: 597
Registriert: 09.10.2002

ACA 2014+2015; Revit 2014+2015

erstellt am: 01. Mrz. 2004 18:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HNiemann 10 Unities + Antwort hilfreich

Hi,

ist vielleicht der Bemassungstil in dieser Zeichnung geändert worden? Schaut nämlich ganz danach aus, weil

von kaputt nach neu: richtige Bemassung
von gut nach kaputt: falsche Bemassung.

Schau Dir mal Deinen Bemassungsstil an. Entweder hast Du im AEC-Bemassungsstil den falschen 2D-Bemassungstil eingestellt (Objektdarstellung), oder der 2D-Bemassungsstil wurde umgeschrieben (Format - Bemaßungsstil).

Und gelb könnte ja ausd er Objektdarstellung kommen, dort definiert man ja auch Farben.

Viel Erfolg weiterhin

Grüße aus dem verschneiten München

Martl

------------------

Some new News?

[Diese Nachricht wurde von Martl am 01. Mrz. 2004 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tmoehlenhoff
Moderator
Gutzum, CAD-Therapeut und BIM-Priester ;-)




Sehen Sie sich das Profil von tmoehlenhoff an!   Senden Sie eine Private Message an tmoehlenhoff  Schreiben Sie einen Gästebucheintrag für tmoehlenhoff

Beiträge: 2996
Registriert: 14.10.2002

AutoCAD, AutoCAD Architecture, Revit Architecture, Building Design und Honeymoon Suite und das ganze auch gerne mal auf einem Mac

erstellt am: 01. Mrz. 2004 22:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HNiemann 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Kramer24:
Leider habe ich im Moment keinen Zugriff auf 3.3, aber vielleicht kann HNiemann mal eine Maßkette mit Quadrat (wie heißt dieses Symbol eigentlich?) posten.

Ich denke auch, dass eine kleine gepostete Beispielzeichnung die Fehlersuche enorm vereinfachen dürfte und ich würde die Symbole, die es ja auch bei anderen Bauteilen gibt (Wand, Treppe), generell als Defektsymbol bezeichnen. Sollte unter dieser Bezeichnung zumindest teilweise auch in der Darstellung zu finden sein.

sayonara
Torsten Möhlenhoff
ACAD-Systemhaus Bremen

[Diese Nachricht wurde von tmoehlenhoff am 01. Mrz. 2004 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

dr-nikolai
Ehrenmitglied
CAD-Faktotum



Sehen Sie sich das Profil von dr-nikolai an!   Senden Sie eine Private Message an dr-nikolai  Schreiben Sie einen Gästebucheintrag für dr-nikolai

Beiträge: 1785
Registriert: 10.04.2002

erstellt am: 01. Mrz. 2004 22:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HNiemann 10 Unities + Antwort hilfreich

wenn ich mich recht erinnern kann, hatte ich schon mal so einen fall. versuch es einfach mal, die zeichnung als R14er abzuspeichern und dann wieder einzulesen.

ansonsten auch von mir der aufruf die zeichnung zu posten.

gruss mario

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HNiemann
Mitglied
Bauzeichnerin


Sehen Sie sich das Profil von HNiemann an!   Senden Sie eine Private Message an HNiemann  Schreiben Sie einen Gästebucheintrag für HNiemann

Beiträge: 193
Registriert: 09.10.2002

AutoCAD Architecture 2018
64-Bit / Grafikkarte: AMD FirePro W7100
Betriebssystem: WINDOWS 7 Professional
(Netzwerkversion mit 6 Lizenzen für 12 Rechner)

erstellt am: 02. Mrz. 2004 11:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


2_SZ-Re_OG.zip

 
Hallo an alle,
eure bisherigen Vorschläge haben mit leider noch nicht geholfen.
Heute erscheint jetzt in einer weiteren Zeichnung (die gestern noch OK war) die Bemassung nur noch als gelbe Quadrate mit Querstrich.
(Die 1. Zeichnung ist vor Monaten aus dieser 2. entstanden)

Ich habe die Zeichnung von gestern angehängt.

Vor ca. 2 Wochen habe ich aus diesem Forum das Tool zum Entfernen von Bemasungspunkten installiert. Ob das aber mit diesem Problem zusammen hängen kann, und ob ich in den letzten Tagen gerade diese beiden Zeichnungen damit bearbeitet habe, weiß ich nicht mehr.

Ich hoffe jemand findet bald den Fehler.

------------------
Gruß
HNiemann

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 02. Mrz. 2004 11:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HNiemann 10 Unities + Antwort hilfreich

Hi, ich habe einfach einmal alle Layer getaut, ensperrt und eingeschaltet, dann regen gemacht und die Layer über zurück in ihren Ausgangszustand gebracht, jetzt gehts, es ist unlogisch, aber du arbeitest ja mit ADT.... (War auch nach dem Speichern in Ordnung)

Gruß

Charlie

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kramer24
Moderator
Architekt


Sehen Sie sich das Profil von Kramer24 an!   Senden Sie eine Private Message an Kramer24  Schreiben Sie einen Gästebucheintrag für Kramer24

Beiträge: 5803
Registriert: 09.11.2001

Acad Architecture 2019
WIN 10

erstellt am: 02. Mrz. 2004 11:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HNiemann 10 Unities + Antwort hilfreich

Mit ADT2004 war alles ok. "_audit" wäre wichtig.

Lothar

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HNiemann
Mitglied
Bauzeichnerin


Sehen Sie sich das Profil von HNiemann an!   Senden Sie eine Private Message an HNiemann  Schreiben Sie einen Gästebucheintrag für HNiemann

Beiträge: 193
Registriert: 09.10.2002

AutoCAD Architecture 2018
64-Bit / Grafikkarte: AMD FirePro W7100
Betriebssystem: WINDOWS 7 Professional
(Netzwerkversion mit 6 Lizenzen für 12 Rechner)

erstellt am: 02. Mrz. 2004 12:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Charlie,
vielen, vielen, vielen, vielen Dank. Das war`s.
Was auch immer meine Bemaßung mit dem gesperrten (und aktuellen) Hilfslinienlayer zu hat - nach dem ich den entsperrt und die Zeichnung regeneriert hatte ist alles wieder OK (in beiden Zeichnungen).
Der 24-Stunden-Horror ist vorbei. Nochmal D A N K E.

------------------
Gruß
HNiemann

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 02. Mrz. 2004 12:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HNiemann 10 Unities + Antwort hilfreich

Ich kann mir nur folgendes vorstellen:

Deine Bemassung ist auf dem Layer 0 mit der Farbe und Linientyp von Block erstellt worden. Wenn sich die Bemassung genauso verhält wie ein Block, dann hat sie tief in sich behalten, dass sie auf dem Layer Hilfskonstruktion erstellt wurde und dass der im Moment gesperrt ist. (Da klappte im ADT 3.0 so einiges nicht (die Bemassung passt sich ja auch dem Linientyp an, der gerade aktuell ist).
Das ist aber nicht sicher, nur ein Erklärungsversuch. Aber ein ziemlich logischer.

Gruß

Charlie

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

sanzu
Mitglied
Architektin


Sehen Sie sich das Profil von sanzu an!   Senden Sie eine Private Message an sanzu  Schreiben Sie einen Gästebucheintrag für sanzu

Beiträge: 135
Registriert: 09.02.2005

erstellt am: 14. Aug. 2009 11:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HNiemann 10 Unities + Antwort hilfreich

Hallo, Ihr meine letzte Hoffnung,

ich hab ein ganz ähnliches Problem:
die Maßketten verschwinden. Ich hab den audit-Befehl benutzt, regeneriert, sie waren wieder da. Dann hab ich im Layout (Maßketten waren zu sehen) eine Vorschau gemacht: Ketten waren da. Auf dem Ausdruck dann nur die sch.... Quadrate.

Hat vielleicht noch jemand ne Idee?

Susanne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz