Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Pack and Go Erfahrung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Importformate aus dem Windows Dateiexplorer heraus öffnen
Autor Thema:   Pack and Go Erfahrung (313 mal gelesen)
Lycaner
Mitglied



Sehen Sie sich das Profil von Lycaner an!   Senden Sie eine Private Message an Lycaner  Schreiben Sie einen Gästebucheintrag für Lycaner

Beiträge: 19
Registriert: 25.06.2015

erstellt am: 02. Nov. 2020 15:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Leute,

hat jemand Erfahrung mit Pack and Go bei Solid Edge ST9 ?

Ich möchte eine Baugruppe ca.1000 Teilen komplett verschieben aber nach dem ich Zielordner ausgesucht habe und auf speichern gedruck habe, lädt er und lädt, bis das Programm abstürzt

Und wo kann man bei Prä-fix bei den Namen eingeben?

Gruß
Lycan

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Arne Peters
Ehrenmitglied V.I.P. h.c.
CAD Dokumentation / Training / Programmierung / Datenbanken


Sehen Sie sich das Profil von Arne Peters an!   Senden Sie eine Private Message an Arne Peters  Schreiben Sie einen Gästebucheintrag für Arne Peters

Beiträge: 6735
Registriert: 05.2002.24

Solid Edge Seminarunterlagen
Training, Beratung, Programmierung

erstellt am: 03. Nov. 2020 08:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Lycaner 10 Unities + Antwort hilfreich

Ich habe  bisher keine Probleme mit Pack & Go festgestellt.

Nur jetzt bei SE2021 hatte ich es ,dass es hing, wenn der Zielordner nicht im Dokumente Ordner des Users lag. Z.B. Desktop ging nicht.
Das Programm hing dann.
Das Archiv war aber trotzdem da und in Ordnung.

------------------
Arne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Mauli1175
Mitglied
Konstrukteur

Sehen Sie sich das Profil von Mauli1175 an!   Senden Sie eine Private Message an Mauli1175  Schreiben Sie einen Gästebucheintrag für Mauli1175

Beiträge: 9
Registriert: 05.07.2010

erstellt am: 17. Nov. 2020 10:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Lycaner 10 Unities + Antwort hilfreich

Pack&Go in SE2021 funtkioniert bei mir sehr schlecht, sobald Zeichnungen einbezogen werden und die Baugruppe etwas größer wird (mehr als 10 Teile und eine Unterbaugruppe). Ich habe bereits MP1 auf die Rechner gespielt und auch auf dem Server MP1 von Fast Search aufgespielt. Mit SE 2019 habe ich keinerlei Probleme.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Arne Peters
Ehrenmitglied V.I.P. h.c.
CAD Dokumentation / Training / Programmierung / Datenbanken


Sehen Sie sich das Profil von Arne Peters an!   Senden Sie eine Private Message an Arne Peters  Schreiben Sie einen Gästebucheintrag für Arne Peters

Beiträge: 6735
Registriert: 05.2002.24

Solid Edge Seminarunterlagen
Training, Beratung, Programmierung

erstellt am: 17. Nov. 2020 11:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Lycaner 10 Unities + Antwort hilfreich

Ich weiß nicht, ob es an Pack & Go liegt.
Ich hatte auch mit dem DesignManager bei einigen Aktionen Probleme, dass das sehr langsam war.

------------------
Arne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz