Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Ansicht weg oder fehlerhaft

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: SolidEdge - Skalieren eines Bildes auf eine bestimmte Größe
Autor Thema:   Ansicht weg oder fehlerhaft (896 mal gelesen)
bergsepp
Mitglied
Maschinenbautechniker / CAD-Admin / Mädchen für alles


Sehen Sie sich das Profil von bergsepp an!   Senden Sie eine Private Message an bergsepp  Schreiben Sie einen Gästebucheintrag für bergsepp

Beiträge: 244
Registriert: 09.01.2008

Win 10 Pro 64bit
Intel XEON 3.8 GHZ
16 GB DDR4 2133 MHz
NVIDIA Quadro P2000
SSD SATAIII 256GB Premium
CAD SE ST9 MP15 64bit
PRO.FILE 8.6 64bit

erstellt am: 29. Jul. 2020 10:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Ansicht_Beispiel.jpg

 
Hallo SE-Gemeinde,

habe folgendes Problem mit einer Zeichnung von einem bestimmten ASM.
Wenn ich die Ansichten aktualisiere, kommt es ständig vor, dass die Ansicht nachher fehlerhaft ist....also nicht mehr alles dargestellt wird. Es bleiben nur noch Bruchstücke übrig. In manchen Fällen wird sogar gar nichts mehr angezeigt und es bleibt ein kleines gestricheltes Rechteck über.
Kennt jemand dieses Problem?

...anbei noch ein Beispiel...Draufsicht Layout...

------------------
Gruß Manne
-------------------->
Wissen ist Macht. Nichts wissen macht auch nichts.  

[Diese Nachricht wurde von bergsepp am 29. Jul. 2020 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Arne Peters
Ehrenmitglied V.I.P. h.c.
CAD Dokumentation / Training / Programmierung / Datenbanken


Sehen Sie sich das Profil von Arne Peters an!   Senden Sie eine Private Message an Arne Peters  Schreiben Sie einen Gästebucheintrag für Arne Peters

Beiträge: 6684
Registriert: 05.2002.24

Solid Edge Seminarunterlagen
Training, Beratung, Programmierung

erstellt am: 30. Jul. 2020 07:49    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bergsepp 10 Unities + Antwort hilfreich

Sind die Dateien evtl. nicht geladen? Könnte das am Profile liegen?

------------------
Arne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bergsepp
Mitglied
Maschinenbautechniker / CAD-Admin / Mädchen für alles


Sehen Sie sich das Profil von bergsepp an!   Senden Sie eine Private Message an bergsepp  Schreiben Sie einen Gästebucheintrag für bergsepp

Beiträge: 244
Registriert: 09.01.2008

Win 10 Pro 64bit
Intel XEON 3.8 GHZ
16 GB DDR4 2133 MHz
NVIDIA Quadro P2000
SSD SATAIII 256GB Premium
CAD SE ST9 MP15 64bit
PRO.FILE 8.6 64bit

erstellt am: 30. Jul. 2020 08:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Arne,

alle Teile sind geladen und liegen im Arbeitsverzeichnis.
Merkwürdig ist, dass ich manchmal die Ansichten korrekt hinbekomme, aber dann nach einer Änderung am ASM mir die Ansichten wieder verballert. Es kommt mir vor, als würde irgendein Speicher überlaufen.
Wobei wir normalerweise viel größere Zeichnungen handeln können.

Der Fehler taucht nur bei diesem ASM auf....ich dachte schon, dass hier irgendwelche Bauteile fehlerhaft sind. Habe aber bisher nichts finden können.

------------------
Gruß Manne
-------------------->
Wissen ist Macht. Nichts wissen macht auch nichts. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HHackbarth
Mitglied
Konstrukteur, CAD-Admin


Sehen Sie sich das Profil von HHackbarth an!   Senden Sie eine Private Message an HHackbarth  Schreiben Sie einen Gästebucheintrag für HHackbarth

Beiträge: 153
Registriert: 08.12.2003

HP Z400 W3550, 12GB, nVidia FX1400
W7 Prof 64bit, SE ST9 MP14

erstellt am: 03. Aug. 2020 18:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bergsepp 10 Unities + Antwort hilfreich

Hallo bergsepp,

ich kenne solche Effekte zwar nicht. Aber hast Du schon mal eine frische DFT oder ASM versucht?
Ich würde als ersten ausschließen wollen, dass es an der ASM oder DFT liegt.
Ich hatte mal eine ASM mit einem anderen Problem. Da hat das geholfen.

Gruß Holger

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HHackbarth
Mitglied
Konstrukteur, CAD-Admin


Sehen Sie sich das Profil von HHackbarth an!   Senden Sie eine Private Message an HHackbarth  Schreiben Sie einen Gästebucheintrag für HHackbarth

Beiträge: 153
Registriert: 08.12.2003

HP Z400 W3550, 12GB, nVidia FX1400
W7 Prof 64bit, SE ST9 MP14

erstellt am: 03. Aug. 2020 18:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bergsepp 10 Unities + Antwort hilfreich

Hallo bergsepp,

ich habe mal in meinen Unterlagen gesucht und noch was gefunden.
Wir konnten zeitweise Ansichten von Einzelteilen nicht aktualisieren, weil es hier Ausbrüche gab, die an Körpergeometrie gebunden war.
Wie gesagt, wir konnten hier gar nicht aktualisieren und es waren Einzelteile. Aber vielleicht hilft es bei der Fehlersuche, nach und nach Ausbrüche etc. zu löschen.

Gruß Holger

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Stropp
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Stropp an!   Senden Sie eine Private Message an Stropp  Schreiben Sie einen Gästebucheintrag für Stropp

Beiträge: 101
Registriert: 18.01.2008

Solid Edge ST10 - 64 Bit
Win 10

erstellt am: 04. Aug. 2020 10:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bergsepp 10 Unities + Antwort hilfreich

Hallo bergsepp,

das Problem habe ich auch öfter. Bei mir hilft dann unter den Eigenschaften der Ansicht/ Anzeige den linken der fünf Icons "Zeichnungsansicht Anzeigeliste filtern" zu benutzen.

MfG Stropp

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

kmw
Ehrenmitglied V.I.P. h.c.
Konstrukteur


Sehen Sie sich das Profil von kmw an!   Senden Sie eine Private Message an kmw  Schreiben Sie einen Gästebucheintrag für kmw

Beiträge: 4163
Registriert: 26.02.2002

Wer lesen kann, versteht was er liest, und danach handelt ist anderen gegenüber klar im Vorteil.
Intel® Core i9-9900 @ 8x 5.0GHz,64GB DDR4-RAM 3200MHz,nVidia GeForce RTX 2080, MS Windows 10 64Bit, Solid Edge Premium Version 220.00.09.004 x64, German (ST20MP9).
M$ Surface Book, i7-6600@2.81 Ghz, 16Gb, 512 SSD, Win10 creators upd.
xiaomi Redme Note 4, Lineage OS Android 8.1.0 mit SE-Mobile Viewer ;)

erstellt am: 14. Aug. 2020 12:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bergsepp 10 Unities + Antwort hilfreich

Mach mal rechtsklick auf eine Ansicht und stell dann Teileverschneidungen auf -Alle Verschneidungen erstellen (langsamste Methode) und aktualisier dann mal die Ansicht. Du kannst auch mal weiter oben die VHL Toleranz auf 5 stellen.
Was das aktualisieren angeht, geh mal in die parts und mach dort neu berechnen.
Ansonsten ist es so wie beim Kinderarzt, man muß das Kind vorbeibringen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dragonbeat
Ehrenmitglied
CAD care


Sehen Sie sich das Profil von Dragonbeat an!   Senden Sie eine Private Message an Dragonbeat  Schreiben Sie einen Gästebucheintrag für Dragonbeat

Beiträge: 1587
Registriert: 24.03.2006

Solid Edge ST2019 MP4
Smap3D / Partfinder Advanced V9.6
AutoCAD LT 2019
Blender 2.78
Intel Core i7 6700k @ 4,00 GHz
32 GB Ram
NVIDIA GeForce GTX 1080
Windows 10 64bit

erstellt am: 07. Sep. 2020 14:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bergsepp 10 Unities + Antwort hilfreich

Und gabs ne Lösung?

------------------
Gruß
René

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bergsepp
Mitglied
Maschinenbautechniker / CAD-Admin / Mädchen für alles


Sehen Sie sich das Profil von bergsepp an!   Senden Sie eine Private Message an bergsepp  Schreiben Sie einen Gästebucheintrag für bergsepp

Beiträge: 244
Registriert: 09.01.2008

Win 10 Pro 64bit
Intel XEON 3.8 GHZ
16 GB DDR4 2133 MHz
NVIDIA Quadro P2000
SSD SATAIII 256GB Premium
CAD SE ST9 MP15 64bit
PRO.FILE 8.6 64bit

erstellt am: 14. Sep. 2020 09:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Rene,

leider habe ich noch keine richtige Lösung.

------------------
Gruß Manne
-------------------->
Wissen ist Macht. Nichts wissen macht auch nichts. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

js12893
Mitglied
Solid Edge Administrator


Sehen Sie sich das Profil von js12893 an!   Senden Sie eine Private Message an js12893  Schreiben Sie einen Gästebucheintrag für js12893

Beiträge: 225
Registriert: 08.04.2013

SE V20-SE2020

erstellt am: 15. Sep. 2020 07:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bergsepp 10 Unities + Antwort hilfreich

Hallo

Einfach mal von jedem Bauteil das in der Baugruppe ist eine Zeichnungsableitung erstellen probieren mit genau der Ansicht die in der Gesamtansicht ist.
Eines von den Bauteilen wird dir den Fehler erzeugen, meistens ist es ein STEP File, dass nicht mit dem Solid Edge erzeugt worden ist.

Ich kenn das Problem!

Das eine Bauteil muss du dann probieren zu reparieren.
Meisten reicht aber schon die Funktion "Optimieren"!

------------------
SE V20-2019

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

js12893
Mitglied
Solid Edge Administrator


Sehen Sie sich das Profil von js12893 an!   Senden Sie eine Private Message an js12893  Schreiben Sie einen Gästebucheintrag für js12893

Beiträge: 225
Registriert: 08.04.2013

SE V20-SE2020

erstellt am: 15. Sep. 2020 07:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bergsepp 10 Unities + Antwort hilfreich

Hallo

Einfach mal von jedem Bauteil das in der Baugruppe ist eine Zeichnungsableitung erstellen probieren mit genau der Ansicht die in der Gesamtansicht ist.
Eines von den Bauteilen wird dir den Fehler erzeugen, meistens ist es ein STEP File, dass nicht mit dem Solid Edge erzeugt worden ist.

Ich kenn das Problem!

Das eine Bauteil muss du dann probieren zu reparieren.
Meisten reicht aber schon die Funktion "Optimieren"!

------------------
SE V20-2019

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wolha
Moderator
CAD - Consultant


Sehen Sie sich das Profil von wolha an!   Senden Sie eine Private Message an wolha  Schreiben Sie einen Gästebucheintrag für wolha

Beiträge: 5065
Registriert: 30.01.2002

Win 10 Pro
Solid Edge 2021
CAMWorks
Primus PDM
FEMAP
Dynamic Designer
Teamcenter

erstellt am: 15. Sep. 2020 09:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bergsepp 10 Unities + Antwort hilfreich

Hallo Manne,

gibt es irgendwelche Teile, die ev. von einem Hersteller, CADENAS usw. stammen?
Oft sind es solche Teile, die dann Probleme beeiten.

Beim IMport von Daten empfehle ich auch immer die Geometrie zu reparieren und zu bereinigen.
Das Rufzeichen vor dem Körperformelement sollte weg sein!

------------------
mfg

Wolfgang Hackl
CAD/CAM - Consult

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Rüben-Rudi
Ehrenmitglied V.I.P. h.c.
Landwirt, Konstrukteur


Sehen Sie sich das Profil von Rüben-Rudi an!   Senden Sie eine Private Message an Rüben-Rudi  Schreiben Sie einen Gästebucheintrag für Rüben-Rudi

Beiträge: 2955
Registriert: 06.12.2002

SE ST7 MP5

erstellt am: 19. Sep. 2020 18:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bergsepp 10 Unities + Antwort hilfreich

Typischer Fall von importierten Teile die nicht als Volumen sondern nur als Flächen importiert sind. Tritt/Trat besonders häufig bei CATIA Teilen auf, weil CATIA Flächenverschneidungen iwie in den Raum laufen lässt und SE damit nix anfagen kann.

Dann siehst du das PRT als lila Nodell, zumindest bei mir ...

Probier mal in den Zg Einstellungen Flächen einblenden .... dann sollte alles da sein

Viel efolg

Bernd

------------------
Was der Bauer nicht kennt, das isst er nicht!
Würde der Städter wissen was er isst,
er würde Bauer werden!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bergsepp
Mitglied
Maschinenbautechniker / CAD-Admin / Mädchen für alles


Sehen Sie sich das Profil von bergsepp an!   Senden Sie eine Private Message an bergsepp  Schreiben Sie einen Gästebucheintrag für bergsepp

Beiträge: 244
Registriert: 09.01.2008

Win 10 Pro 64bit
Intel XEON 3.8 GHZ
16 GB DDR4 2133 MHz
NVIDIA Quadro P2000
SSD SATAIII 256GB Premium
CAD SE ST9 MP15 64bit
PRO.FILE 8.6 64bit

erstellt am: 21. Sep. 2020 06:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Bernd,

das von dir beschriebene ist nicht das Problem.
In der VA wird so gut wie alles dargestellt und in der DS fehlt die Hälfte.
Das Verhalten ist ganz unterschiedlich. Mal wird mehr angezeigt, mal wieder weniger....wie wenn es irgendein Speicherproblem wäre.

------------------
Gruß Manne
-------------------->
Wissen ist Macht. Nichts wissen macht auch nichts. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Chris01
Mitglied
CAD-Aministrator


Sehen Sie sich das Profil von Chris01 an!   Senden Sie eine Private Message an Chris01  Schreiben Sie einen Gästebucheintrag für Chris01

Beiträge: 83
Registriert: 08.02.2011

Intel Xeon E5-1620 3.70GHz
16GB RAM, NVIDIA Quadro K2000
Windows 10 (x64)
Solid Edge 2019
SMAP3D PDM 2020

erstellt am: 21. Sep. 2020 13:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bergsepp 10 Unities + Antwort hilfreich

Salve,

wir hatten letzten das gleiche Problem.

Ursache war ein 3D-Modell mit Verschneidungsfehlern.
Identifizieren konnten wir das fehlerhafte Teil nur durch ausblenden aller Teile und schrittweise ein Teil nach dem anderen wieder einblenden.
Irgendwann war das Teil dann gefunden und wurde repariert. Schon klappte es mit der Ansicht.

Hoffe das hilft dir weiter...

------------------
Gruß
Christian

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bergsepp
Mitglied
Maschinenbautechniker / CAD-Admin / Mädchen für alles


Sehen Sie sich das Profil von bergsepp an!   Senden Sie eine Private Message an bergsepp  Schreiben Sie einen Gästebucheintrag für bergsepp

Beiträge: 244
Registriert: 09.01.2008

Win 10 Pro 64bit
Intel XEON 3.8 GHZ
16 GB DDR4 2133 MHz
NVIDIA Quadro P2000
SSD SATAIII 256GB Premium
CAD SE ST9 MP15 64bit
PRO.FILE 8.6 64bit

erstellt am: 22. Sep. 2020 09:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Zusammen,

das Problem scheint jetzt wohl doch an eingelesenen Fremddaten zu liegen.
Es sind eingelesene Fremddaten mit diversen Geometriefehlern und Entitäten verbaut gewesen.
Hierunter auch viele Solids...also keine Flächenmodelle. Wobei die meisten gar nicht auf der Zeichnung dargestellt werden mussten,
da diese ausgeblendet bzw. verdeckt waren.

Warum dann aber saubere Modelle dann auch nicht mehr angezeigt werden, erschließt sich mir nicht.

Noch mal Allen Danke für die verschiedenen Anregungen.

------------------
Gruß Manne
-------------------->
Wissen ist Macht. Nichts wissen macht auch nichts. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Arne Peters
Ehrenmitglied V.I.P. h.c.
CAD Dokumentation / Training / Programmierung / Datenbanken


Sehen Sie sich das Profil von Arne Peters an!   Senden Sie eine Private Message an Arne Peters  Schreiben Sie einen Gästebucheintrag für Arne Peters

Beiträge: 6684
Registriert: 05.2002.24

Solid Edge Seminarunterlagen
Training, Beratung, Programmierung

erstellt am: 22. Sep. 2020 09:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bergsepp 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von bergsepp:
[...]
Warum dann aber saubere Modelle dann auch nicht mehr angezeigt werden, erschließt sich mir nicht.
[...]

Manchmal wird es einem nicht so ganz klar. Aber die Berechnungen der Kanten beeinfussen sich ja auch gegenseitig.

------------------
Arne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz