Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Zeichnungsansichtsassistent

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Zeichnungsansichtsassistent (180 mal gelesen)
arter
Mitglied
sonderanlagenbau


Sehen Sie sich das Profil von arter an!   Senden Sie eine Private Message an arter  Schreiben Sie einen Gästebucheintrag für arter

Beiträge: 128
Registriert: 22.08.2001

AMD Ryzen 7 1700X 3,4GHz; 16GB RAM; NVIA P1000; 2x EIZO Color Edge CE240W;
Win 10/64; SE ST10 Sp

erstellt am: 06. Jun. 2019 14:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

seit einigen Tagen verweigert mir der Zeichnungsassistent die Einstellung Benutzerdefiniert. Wenn ich eine Bauteil ableiten möchte und über den Assistenten gehe (oder auch nicht) kann ich zwar das Feld benutzerdefiniert anwählen, dann aber ist der Assistent ausgeblendet und erst nach ESC erscheit das Fenster wieder. Woran kann das liegen, Einstellungen oder Installationen wurden - ausser Graka Treiber - nicht vorgenommen.

Danke Euch im Voraus

------------------
mfg ArteR

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wolha
Moderator
CAD - Consultant


Sehen Sie sich das Profil von wolha an!   Senden Sie eine Private Message an wolha  Schreiben Sie einen Gästebucheintrag für wolha

Beiträge: 4783
Registriert: 30.01.2002

Solid Edge 2019 win10
CAMWorks
Primus PDM
FEMAP
Dynamic Designer

erstellt am: 06. Jun. 2019 18:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für arter 10 Unities + Antwort hilfreich

Hallo ArteR,


ich vermute mal, das Fenster liegt ausserhalb Deines Bildschirmbereiches.
Daher die Frage, Bildschirm ge-/verändert, nur mehr einen statt zwei Monitoren, usw.

Ich würde einmal die CurrentUser Registry von SE und Deiner Version umbenennen und neu starten.
Was passiert dann?

Geht wieder alles, dann liegt es daran, dass die Fensterposition falsch ist.
Wenn nicht, dann ist es mehr.

------------------
mfg

Wolfgang Hackl
CAD/CAM - Consult

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz