Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Fehler beim Öffnen: Vorlage wurde nicht gefunden

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fehler beim Öffnen: Vorlage wurde nicht gefunden (522 mal gelesen)
E.Dilos
Mitglied
CAD-Admin


Sehen Sie sich das Profil von E.Dilos an!   Senden Sie eine Private Message an E.Dilos  Schreiben Sie einen Gästebucheintrag für E.Dilos

Beiträge: 332
Registriert: 04.04.2012

Solid Edge ST8
KeyShot 5
DBSE R15
ULTIMAKER 2+
CURA 2.7

erstellt am: 10. Sep. 2018 13:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Vorlagewurdenichtgefunden.png

 
Hallo Zusammen,

seit ca. einer Woche bekomme ich beim Öffnen von Solid Edge Dokumenten hin und wieder die folgende Fehlermeldung.
Das Dokument kann dann auch nicht mehr geöffnet werden. Neustart Solid Edge und alles läuft wieder normal.
Was meint Solid Edge mit Vorlagendatei? Die Templates etc. liegen auf einem Server auf den ich dauerhaft Zugriff habe, auch wenn die Fehlermeldung erscheint.

------------------
Gruß
E.Dilos

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4424
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 10. Sep. 2018 15:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für E.Dilos 10 Unities + Antwort hilfreich

Ich kenne das Problem nur von Import, wenn z.B. bei einem STEP Import einer Baugruppe die Vorlage für die zu erzeugenden Einzelteile nicht gefunden werden kann.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

E.Dilos
Mitglied
CAD-Admin


Sehen Sie sich das Profil von E.Dilos an!   Senden Sie eine Private Message an E.Dilos  Schreiben Sie einen Gästebucheintrag für E.Dilos

Beiträge: 332
Registriert: 04.04.2012

Solid Edge ST8
KeyShot 5
DBSE R15
ULTIMAKER 2+
CURA 2.7

erstellt am: 10. Sep. 2018 15:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja genau, daher kenne ich das auch, wenn die Standard-Vorlagen nicht richtig definiert sind. Hier handelt es sich aber um reine Solid Edge Dokumente 

------------------
Gruß
E.Dilos

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Thamma
Mitglied



Sehen Sie sich das Profil von Thamma an!   Senden Sie eine Private Message an Thamma  Schreiben Sie einen Gästebucheintrag für Thamma

Beiträge: 11
Registriert: 07.09.2018

erstellt am: 10. Sep. 2018 16:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für E.Dilos 10 Unities + Antwort hilfreich

Hallo,

stimmen denn deine Templates in SE (Startseite) mit denen auf eurem Server überein oder hast du im Startfenster noch die Standard SE Templates (z. B. nomral.asm)?

------------------
MFG
Thamma

[Diese Nachricht wurde von Thamma am 11. Sep. 2018 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dragonbeat
Mitglied
CAD care


Sehen Sie sich das Profil von Dragonbeat an!   Senden Sie eine Private Message an Dragonbeat  Schreiben Sie einen Gästebucheintrag für Dragonbeat

Beiträge: 1469
Registriert: 24.03.2006

Solid Edge ST8 MP12
Smap3D / Partfinder Advanced V9.6
AutoCAD LT 2017
Blender 2.78
Intel Core i7 6700k @ 4,00 GHz
32 GB Ram
NVIDIA GeForce GTX 1080
Windows 10 64bit

erstellt am: 11. Sep. 2018 08:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für E.Dilos 10 Unities + Antwort hilfreich

Ich kenn die Meldung auch wenn das Dokument noch im Schreibzugriff ist (wo auch immer) und ich z.B. Metadaten im Dokument ändern möchte.

------------------
Gruß
René

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

E.Dilos
Mitglied
CAD-Admin


Sehen Sie sich das Profil von E.Dilos an!   Senden Sie eine Private Message an E.Dilos  Schreiben Sie einen Gästebucheintrag für E.Dilos

Beiträge: 332
Registriert: 04.04.2012

Solid Edge ST8
KeyShot 5
DBSE R15
ULTIMAKER 2+
CURA 2.7

erstellt am: 10. Okt. 2018 10:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
stimmen denn deine Templates in SE (Startseite) mit denen auf eurem Server überein oder hast du im Startfenster noch die Standard SE Templates (z. B. nomral.asm)?
Da liegen ebenfalls unsere angepassten Templates vom Server. Außerdem würde das Problem dann ja auch dauerhaft auftreten und nicht nur sporadisch.

------------------
Gruß
E.Dilos

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4424
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 10. Okt. 2018 10:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für E.Dilos 10 Unities + Antwort hilfreich

Hallo E.Dilos,

gestern hatte ich das Problem auch bei mir.
Ich hab einen Kundendatensatz aus ST10 erhalten und wollte ihn mit Solid Edge 2019 öffnen, als ich auf ST10 umgestellt hatte ging es. Nachdem ich nun wieder Solid Edge 2019 aktiviert habe (Multiversionsinstallation), geht es merkwürdiger Weise auch dort.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

js12893
Mitglied
Solid Edge Support


Sehen Sie sich das Profil von js12893 an!   Senden Sie eine Private Message an js12893  Schreiben Sie einen Gästebucheintrag für js12893

Beiträge: 188
Registriert: 08.04.2013

SE V20-ST10
[URL=http://www.acam.at]http://www.acam.at[/URL]

erstellt am: 10. Okt. 2018 10:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für E.Dilos 10 Unities + Antwort hilfreich

kann ich bestättigen hatte ich auch schon mit ST10 Bauteile, vom Kunden in der SE2019.

Lösung war das Solid Edge neustarten.

------------------
http://www.acam.at

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

E.Dilos
Mitglied
CAD-Admin


Sehen Sie sich das Profil von E.Dilos an!   Senden Sie eine Private Message an E.Dilos  Schreiben Sie einen Gästebucheintrag für E.Dilos

Beiträge: 332
Registriert: 04.04.2012

Solid Edge ST8
KeyShot 5
DBSE R15
ULTIMAKER 2+
CURA 2.7

erstellt am: 10. Okt. 2018 11:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
kann ich bestättigen hatte ich auch schon mit ST10 Bauteile, vom Kunden in der SE2019. Lösung war das Solid Edge neustarten
Ja, Neustart hilft. Bei mir kommt der Fehler wenn ich ST8 Dateien mit ST8 öffne. Wie gesagt sporadisch (ein zwei mal am Tag).
Kann auch WIN10 da mit reinspielen? Meine Kollegen die noch mit WIN7 arbeiten haben dieses Problem nicht.

------------------
Gruß
E.Dilos

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

js12893
Mitglied
Solid Edge Support


Sehen Sie sich das Profil von js12893 an!   Senden Sie eine Private Message an js12893  Schreiben Sie einen Gästebucheintrag für js12893

Beiträge: 188
Registriert: 08.04.2013

SE V20-ST10
[URL=http://www.acam.at]http://www.acam.at[/URL]

erstellt am: 10. Okt. 2018 15:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für E.Dilos 10 Unities + Antwort hilfreich

ich hab Win10 1803 Installiert, und Solid Edge 2019.

bitte schreibt alle, mal eure kombination hier rein.

------------------
http://www.acam.at

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4424
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 10. Okt. 2018 16:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für E.Dilos 10 Unities + Antwort hilfreich

dito. zusätzlich noch ST7, ST8, ST9 und ST10.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dragonbeat
Mitglied
CAD care


Sehen Sie sich das Profil von Dragonbeat an!   Senden Sie eine Private Message an Dragonbeat  Schreiben Sie einen Gästebucheintrag für Dragonbeat

Beiträge: 1469
Registriert: 24.03.2006

Solid Edge ST8 MP12
Smap3D / Partfinder Advanced V9.6
AutoCAD LT 2017
Blender 2.78
Intel Core i7 6700k @ 4,00 GHz
32 GB Ram
NVIDIA GeForce GTX 1080
Windows 10 64bit

erstellt am: 17. Okt. 2018 15:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für E.Dilos 10 Unities + Antwort hilfreich

Win 10 1803 SE ST10 MP10

------------------
Gruß
René

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

kaetho
Mitglied
dipl. Masch.Ing. HTL


Sehen Sie sich das Profil von kaetho an!   Senden Sie eine Private Message an kaetho  Schreiben Sie einen Gästebucheintrag für kaetho

Beiträge: 717
Registriert: 16.11.2005

Dell Precision M6600
Windows10 pro, x64
Intel Core i7
NVIDIA Quadro FX 3000M
12GB RAM
512GB SSD (Systemplatte)
750GB SATA (7,200 rpm)
17" WUXGA (1920 x 1200)
SE/ST9

erstellt am: 18. Okt. 2018 19:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für E.Dilos 10 Unities + Antwort hilfreich

Hier auch, Win10 1803, ST10 mit aktuellem MP

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de | Impressum | Datenschutz