Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Balken für Motor erscheint nicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Balken für Motor erscheint nicht (285 mal gelesen)
Wurmi
Mitglied


Sehen Sie sich das Profil von Wurmi an!   Senden Sie eine Private Message an Wurmi  Schreiben Sie einen Gästebucheintrag für Wurmi

Beiträge: 1
Registriert: 02.07.2018

erstellt am: 02. Jul. 2018 09:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

an manchen PCs erscheint der Balken für die Motorsteuerung nicht mehr. Der Motor kann mit Button Drehmotor ausgewählt, bzw. eingestellt werden. Bei Klick auf Motor simulieren erscheint normal unten die Einstellungsleiste zum Play drücken usw. Diese Leiste erscheint nicht. Wo kann man das umstellen oder finden?

LG,

Wurmi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wolha
Ehrenmitglied V.I.P. h.c.
CAD - Consultant


Sehen Sie sich das Profil von wolha an!   Senden Sie eine Private Message an wolha  Schreiben Sie einen Gästebucheintrag für wolha

Beiträge: 4348
Registriert: 30.01.2002

ST10 win10 64bit
CAMWorks
Primus PDM
FEMAP
Dynamic Designer

erstellt am: 02. Jul. 2018 22:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Wurmi 10 Unities + Antwort hilfreich

Hallo Wurmi,

hast Du mehr Infos zu Deiner Frage?

Welche SE Version, welche PCs, Konfiguration, usw.
Ein Bild/Video an einem der fehlerhaften PCs?

------------------
mfg

Wolfgang Hackl
CAD/CAM - Consult

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de | Impressum | Datenschutz