Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Variablenname in PMI nicht einblenden

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Variablenname in PMI nicht einblenden (227 mal gelesen)
ch3ft0ny
Mitglied



Sehen Sie sich das Profil von ch3ft0ny an!   Senden Sie eine Private Message an ch3ft0ny  Schreiben Sie einen Gästebucheintrag für ch3ft0ny

Beiträge: 59
Registriert: 20.04.2016

Solid Edge ST9 MP04 x64 Win7

erstellt am: 09. Apr. 2018 12:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Alleseits,

Ich habe wohl einen falschen Knopf gedrückt und es wird nun bei PMI Bemaßungen anstatt nur dem Wert, Variablenname = Wert angezeigt. wie bekomme ich das wieder weg ? Evtl hat jemand nen Tipp.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wolha
Ehrenmitglied V.I.P. h.c.
CAD - Consultant


Sehen Sie sich das Profil von wolha an!   Senden Sie eine Private Message an wolha  Schreiben Sie einen Gästebucheintrag für wolha

Beiträge: 4165
Registriert: 30.01.2002

ST10 win10 64bit
CAMWorks
Primus PDM
FEMAP
Dynamic Designer

erstellt am: 09. Apr. 2018 13:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ch3ft0ny 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von ch3ft0ny:
Hallo Alleseits,

Ich habe wohl einen falschen Knopf gedrückt und es wird nun bei PMI Bemaßungen anstatt nur dem Wert, Variablenname = Wert angezeigt. wie bekomme ich das wieder weg ? Evtl hat jemand nen Tipp.


Hallo,


rechte Maustaste auf die Maßzahl und dann auf "Nur Werte" anzeigen umschalten!

------------------
mfg

Wolfgang Hackl
CAD/CAM - Consult

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ch3ft0ny
Mitglied



Sehen Sie sich das Profil von ch3ft0ny an!   Senden Sie eine Private Message an ch3ft0ny  Schreiben Sie einen Gästebucheintrag für ch3ft0ny

Beiträge: 59
Registriert: 20.04.2016

Solid Edge ST9 MP04 x64 Win7

erstellt am: 10. Apr. 2018 08:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Alles klar, Danke

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de