Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Wie verbinde ich 2 Bauteile richtig

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Wie verbinde ich 2 Bauteile richtig (185 mal gelesen)
Accept86
Mitglied


Sehen Sie sich das Profil von Accept86 an!   Senden Sie eine Private Message an Accept86  Schreiben Sie einen Gästebucheintrag für Accept86

Beiträge: 2
Registriert: 09.11.2017

erstellt am: 09. Nov. 2017 22:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
Ich bin totaler Anfänger in Solid Edge.
Ich will ein Zahnrad mit einer darauf liegenden Scheibe verbinden.

Wenn ich die Beiden Achsen der Bohrung anklicke, liegt die Scheibe zwar entsprechend auf, aber in der Simulation dreht sich nur das Zahnrad, die Scheibe dreht sich nicht mit?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wolha
Ehrenmitglied V.I.P. h.c.
CAD - Consultant


Sehen Sie sich das Profil von wolha an!   Senden Sie eine Private Message an wolha  Schreiben Sie einen Gästebucheintrag für wolha

Beiträge: 3877
Registriert: 30.01.2002

ST9 win10 64bit
CAMWorks
Primus PDM
FEMAP
Dynamic Designer

erstellt am: 09. Nov. 2017 22:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Accept86 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Accept86:
Hallo,
Ich bin totaler Anfänger in Solid Edge.
Ich will ein Zahnrad mit einer darauf liegenden Scheibe verbinden.

Wenn ich die Beiden Achsen der Bohrung anklicke, liegt die Scheibe zwar entsprechend auf, aber in der Simulation dreht sich nur das Zahnrad, die Scheibe dreht sich nicht mit?


Hallo accept


sperre die Rotaionsbeziehung und dann sollte die Scheibe sich mitfrehen.

Beziehung anwählen und Schloss in der Bildschirmmitte unten wählen

------------------
mfg

Wolfgang Hackl
CAD/CAM - Consult

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Accept86
Mitglied


Sehen Sie sich das Profil von Accept86 an!   Senden Sie eine Private Message an Accept86  Schreiben Sie einen Gästebucheintrag für Accept86

Beiträge: 2
Registriert: 09.11.2017

erstellt am: 11. Nov. 2017 02:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke, so gehts

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de