Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Eingeschaltet UAC und Solid Edge Probleme

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Eingeschaltet UAC und Solid Edge Probleme (1028 mal gelesen)
js12893
Mitglied
Solid Edge Administrator


Sehen Sie sich das Profil von js12893 an!   Senden Sie eine Private Message an js12893  Schreiben Sie einen Gästebucheintrag für js12893

Beiträge: 220
Registriert: 08.04.2013

SE V20-SE2020

erstellt am: 19. Jun. 2015 10:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

Ich wollte einmal wissen, welche Probleme und Erfahrungen ihr erlebt habt,
mit Solid Edge und eingeschalteter UAC (Benutzerkontensteuerung vom Windows).
Wenn diese bei der Installation vom Solid Edge eingeschaltet ist oder wären dem Arbeiten.

Unsere Erfahrungen:

+ Bauteile lassen sich nicht drehen mit der mittleren Maustaste.
+ Bohrungbilder und andere Features lassen sich nicht in der Custom.xml speichern lassen.
+ INI Dateien für dwg Import Export lassen sich nicht ändern.
+ Lizenz kann man sich nicht ausborgen.
+ Lizenz Dateien können nicht abgespeichert werden.
+ RevisionManager lässt sich nicht starten.

------------------
MFG
Jürgen
---------------------
http://www.acam.at

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dragonbeat
Ehrenmitglied
CAD care


Sehen Sie sich das Profil von Dragonbeat an!   Senden Sie eine Private Message an Dragonbeat  Schreiben Sie einen Gästebucheintrag für Dragonbeat

Beiträge: 1551
Registriert: 24.03.2006

Solid Edge ST2019 MP4
Smap3D / Partfinder Advanced V9.6
AutoCAD LT 2019
Blender 2.78
Intel Core i7 6700k @ 4,00 GHz
32 GB Ram
NVIDIA GeForce GTX 1080
Windows 10 64bit

erstellt am: 19. Jun. 2015 12:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für js12893 10 Unities + Antwort hilfreich

Die von dir genannten Probleme haben wir nicht mit eingeschalteter UAC.

Allerdings haben wir bei Installation UAC abgeschaltet und danach wieder eingeschaltet.
Und volle Zugriffsrechte auf den SE Ordner gegeben.

Bei uns funktioniert Engineering Reference aber nicht.

------------------
Gruß
René

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Zeitbeisser
Moderator
CAD-Ko­ry­phäe




Sehen Sie sich das Profil von Zeitbeisser an!   Senden Sie eine Private Message an Zeitbeißer  Schreiben Sie einen Gästebucheintrag für Zeitbeißer

Beiträge: 2646
Registriert: 25.06.2014

Die Computerrevolution ist vorbei - sie haben gewonnen.

erstellt am: 10. Jul. 2015 11:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für js12893 10 Unities + Antwort hilfreich

"Platzieren"-Button bei den StandardParts kann ausgegraut sein...

Generell kann es sein das mal ein Befehl einfach ausgegraut ist!

------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz