Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Solid Edge ST7 friert ein

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Hilfreiche Tipps und Tricks aus der Praxis prägnant, und auf den Punkt gebracht für SolidEdge
Autor Thema:  Solid Edge ST7 friert ein (2929 mal gelesen)
summar
Mitglied
Student


Sehen Sie sich das Profil von summar an!   Senden Sie eine Private Message an summar  Schreiben Sie einen Gästebucheintrag für summar

Beiträge: 14
Registriert: 27.11.2014

SE ST7

erstellt am: 18. Jan. 2015 13:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo, ich habe irgendwie das Problem, dass Solid Edge ST7 (Academic Version) nach ca 60 min Benutzung einfriert, ich kann nichtsmehr anklicken und muss es über den Taskmanager beenden, weiß jemand woran das liegen kann? Ist ein wenig ärgerlich da natürlich auch immer die Arbeit mit flöten geht...

Ich nutze Windows 7 64 bit als OS

Liebe Grüße,
summar

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Rainer Schulze
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. im Ruhestand


Sehen Sie sich das Profil von Rainer Schulze an!   Senden Sie eine Private Message an Rainer Schulze  Schreiben Sie einen Gästebucheintrag für Rainer Schulze

Beiträge: 4419
Registriert: 24.09.2012

erstellt am: 18. Jan. 2015 14:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für summar 10 Unities + Antwort hilfreich

>>...nach ca 60 min Benutzung einfriert...

Da musst Du wohl einen Groschen in Deinen Stromzähler werfen?

Aber im Ernst - eine genauere Situationsbeschreibung musst Du schon liefern. Ich kann mir jedenfalls nicht vorstellen, dass eine offizielle Akademische Version in irgend einer Weise eine Beschränkung der Arbeitszeit hat.

Hast Du eine lokale Lizenz oder ziehst Du die von Deiner Ausbildungsstätte?
Falls letzteres - hast Du geprüft, ob die Verbindung nach dem Fehler noch besteht?
Was machst Du vor dem Absturz?
Keine Logdatei greifbar?
Hast Du geprüft, ob Dein Arbeitsspeicher ausreicht?

Kennst Du die Hilfemöglichkeiten, die Siemens zur Verfügung stellt?
http://www.plm.automation.siemens.com/de_de/academic/resources/solid-edge/index.shtml[/UR L]
[URL=http://community.plm.automation.siemens.com/t5/Solid-Edge-Student-Edition-Forum/bd-p/Solid-Edge-Student-Edition-Forum]http://community.plm.automation.siemens.com/t5/Solid-Edge -Student-Edition-Forum/bd-p/Solid-Edge-Student-Edition-Forum

------------------
Rainer Schulze

[Diese Nachricht wurde von Rainer Schulze am 18. Jan. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Rüben-Rudi
Ehrenmitglied V.I.P. h.c.
Landwirt, Konstrukteur


Sehen Sie sich das Profil von Rüben-Rudi an!   Senden Sie eine Private Message an Rüben-Rudi  Schreiben Sie einen Gästebucheintrag für Rüben-Rudi

Beiträge: 2956
Registriert: 06.12.2002

SE ST7 MP5

erstellt am: 18. Jan. 2015 14:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für summar 10 Unities + Antwort hilfreich

Könnte es sein das die UAC eingeschaltet ist?

Die autom. Speicherung steht standardmässig auf 60 Min und speichert in irgendeinen Systemordner/Eigene Dateien(User etc .... ist diese Speicherung verwehrt könnte SE einfrieren ...

VG

Bernd

PS: Gib mal Rückmeldung

------------------
Was der Bauer nicht kennt, das isst er nicht!
Würde der Städter wissen was er isst,
er würde Bauer werden!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

summar
Mitglied
Student


Sehen Sie sich das Profil von summar an!   Senden Sie eine Private Message an summar  Schreiben Sie einen Gästebucheintrag für summar

Beiträge: 14
Registriert: 27.11.2014

SE ST7

erstellt am: 18. Jan. 2015 14:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

nein, es passiert nicht auf die sekunde genau, manchmal nach 40min, manchmal nach 35 etc... und die fehlerbeschreibung kann ich nicht besser machen als was ich geschrieben habe, das programm friert einfach ein, ich kann nichtsmehr drücken, es passiert einfach nichts. mit dem automatisch abspeichern hat es glaube ich leider nichts zu tun, das funktioniert...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

summar
Mitglied
Student


Sehen Sie sich das Profil von summar an!   Senden Sie eine Private Message an summar  Schreiben Sie einen Gästebucheintrag für summar

Beiträge: 14
Registriert: 27.11.2014

SE ST7

erstellt am: 18. Jan. 2015 14:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

mein System sollte eigentlich ausreichen
Win7 64 bit,
intel xeon e3 1231
8gb ram
ati7870

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Rainer Schulze
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. im Ruhestand


Sehen Sie sich das Profil von Rainer Schulze an!   Senden Sie eine Private Message an Rainer Schulze  Schreiben Sie einen Gästebucheintrag für Rainer Schulze

Beiträge: 4419
Registriert: 24.09.2012

erstellt am: 18. Jan. 2015 16:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für summar 10 Unities + Antwort hilfreich

>>8gb ram

Ich meinte eigentlich, wie viel % des Arbeitsspeichers belegt werden.
8GB sind unter Win7/64 Untergrenze: Genug für einfache Aufgaben, aber eventuell nicht genug für große Baugruppen und / oder komplexe Geometrien.

>>ati7870

Von Siemens zertifiziert sind nur die Baureihen Nvidia Quadro und AMD/ATI Fire Pro.
https://support.industrysoftware.automation.siemens.com/explorer_pages/us/cert_database.html,/certification/Graphics_Certification_Table.xls

Deine Karte ist eine typische Gamerkarte, optimiert für den Grafikdialekt DirectX. Siemens und viele andere CAD-Anbieter arbeiten mit dem Grafikdialekt OpenGL. Bei manchen Gamerkarten sind die Treiber nur schlecht dafür ausgelegt.
Probleme mit der Grafikkarte sollten zwar nicht zum Einfrieren des Rechners führen, aber Du solltest mal den Treiber prüfen. In solch einem Fall heißt es, der neueste Treiber ist nicht unbedingt der beste, aber einen Versuch ist es Wert.

Aktuell: Catalyst Software Suite 288 MB Omega (14.12) 09.12.2014
mit Treiber Version 14.501.1003

>>und die fehlerbeschreibung kann ich nicht besser machen als was ich geschrieben habe

Manche Helfer haben Glück mit dem Blick in die Glaskugel - aber mit einer vagen Beschreibung ist jede Hilfe mühsam.

------------------
Rainer Schulze

Deine Grafikkarte zieht ja mit 225W recht viel Leistung.
Könnte es sein, dass die nach einer Weile wegen Überhitzung abschaltet?
Oder dass das Netzteil ein Problem hat?
Hast Du den Rechner wie vom Hersteller konfiguriert gekauft oder hast Du die Karte nachgerüstet?

[Diese Nachricht wurde von Rainer Schulze am 18. Jan. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

summar
Mitglied
Student


Sehen Sie sich das Profil von summar an!   Senden Sie eine Private Message an summar  Schreiben Sie einen Gästebucheintrag für summar

Beiträge: 14
Registriert: 27.11.2014

SE ST7

erstellt am: 18. Jan. 2015 17:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

ja, das verstehe ich, es hätte ja sein können, dass es ein bekanntes problem ist und man nur irgendwo ein häkchen entfernen muss oder ähnliches. bei den Teilen handelt es sich nicht um komplexe baugruppen sondern um ganz simple flansche als rohrverbinder (rotationskörper, ein paar löcher...)

aktuelle Treiber habe ich installiert.

was aber anscheinend vorerst abhilfe geschaffen hat, war das umstellen bei den solid edge optionen -> ansicht "Anwedungsanzeige" von "mit hardware-untertützung direct3d" auf "mit hardware-unterstützung (erweitert)" zumindest lief es 45 min ohne einzufrieren, dann war ich fertig. ich werde das mal im auge behalten

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Rainer Schulze
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. im Ruhestand


Sehen Sie sich das Profil von Rainer Schulze an!   Senden Sie eine Private Message an Rainer Schulze  Schreiben Sie einen Gästebucheintrag für Rainer Schulze

Beiträge: 4419
Registriert: 24.09.2012

erstellt am: 18. Jan. 2015 17:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für summar 10 Unities + Antwort hilfreich

>> "mit hardware-untertützung direct3d"

Sollte ich mich jetzt vertan haben und SE ST7 verwendet nicht OpenGL sondern DirectX?

>> Catalyst Control Center

Erlaubt Dir die AMD-Software, die Taktrate der Karte zu reduzieren?
Das würde den Leistungsverbrauch und damit das Risiko der Überhitzung senken.

------------------
Rainer Schulze

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

summar
Mitglied
Student


Sehen Sie sich das Profil von summar an!   Senden Sie eine Private Message an summar  Schreiben Sie einen Gästebucheintrag für summar

Beiträge: 14
Registriert: 27.11.2014

SE ST7

erstellt am: 18. Jan. 2015 18:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Screenshot.png

 
Zitat:
Original erstellt von Rainer Schulze:
>> "mit hardware-untertützung direct3d"

Sollte ich mich jetzt vertan haben und SE ST7 verwendet nicht OpenGL sondern DirectX?

>> Catalyst Control Center

Erlaubt Dir die AMD-Software, die Taktrate der Karte zu reduzieren?
Das würde den Leistungsverbrauch und damit das Risiko der Überhitzung senken.


Die Grafikkarte bleibt bei ca 34°C stehen im Solid Edge betrieb (idle 28 °C, Volllast 55°C) das sollte passen

selbst wenn es mit direct x läuft und nicht mit openGL, ich musste die funktion dort ändern, was bedeuten denn die einstellungen?
ich meine die Einstellungen in dem Fenster von dem Screenshot
http://www.bilder-upload.eu/upload/92ad94-1421603254.png

[Diese Nachricht wurde von summar am 18. Jan. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HHackbarth
Mitglied
Konstrukteur, CAD-Admin


Sehen Sie sich das Profil von HHackbarth an!   Senden Sie eine Private Message an HHackbarth  Schreiben Sie einen Gästebucheintrag für HHackbarth

Beiträge: 158
Registriert: 08.12.2003

Tarox ...
W10 Prof, SE ST9 MP14

erstellt am: 19. Jan. 2015 09:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für summar 10 Unities + Antwort hilfreich

Hallo summar,

tritt das Einfrieren vielleicht immer nach einem bestimmten Befehl auf? Sieht man den Mauszeiger noch und kann man den bewegen?

Wir hatten hier bei uns mal einen ähnlichen Effekt. SE blieb scheinbar einfach stehen. Die Maus konnte man aber noch bewegen, aber nichts anklicken.

Das Problem war allerdings ein Pop-up-Fenster einer Funktion, welches bestätigt werden musste. Wenn man das nicht mehr gesehen hat, steckte man im Befehl fest.
Der Kollege hatte damals das Fenster über den Rand klein gezogen und ganz an den Rand verschoben. Bei jedem Aufruf hat das Fenster dann an der alten Stelle gestanden und war nicht sichtbar.
Ob das mit aktuellen ST-Versionen auch passieren kann, weiß ich nicht.

Lösung:
Entweder mit der Maus den Bildschirmrand "abfahren". Der Mauszeiger ändert sich dann, wenn das Fenster erreicht ist.
Oder einen Teil der Registry löschen, wodurch die Standardeinstellungen von SE geladen werden. ACHTUNG: Da sollte man schon wissen, was man tut!


Gruß Holger

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

summar
Mitglied
Student


Sehen Sie sich das Profil von summar an!   Senden Sie eine Private Message an summar  Schreiben Sie einen Gästebucheintrag für summar

Beiträge: 14
Registriert: 27.11.2014

SE ST7

erstellt am: 19. Jan. 2015 10:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

ja, das programm ist mir (glaube ich) immer beim Skizzieren eingefrohren, die Maus ist dabei kein Zeiger sondern irgendetwas von solid edge. Konnte man bei euch dann das Programm auch nicht schließen? Falls das nochmal auftritt werde ich mal den Rand absuchen, ich hatte da mal was verschoben.

Wobei mir gestern nach umstellen der Grafikbeschleunigung das Programm nicht nochmal abgestürzt ist!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wpmuellner
Mitglied
Techniker


Sehen Sie sich das Profil von wpmuellner an!   Senden Sie eine Private Message an wpmuellner  Schreiben Sie einen Gästebucheintrag für wpmuellner

Beiträge: 36
Registriert: 28.07.2005

Windows 7 64 Bit
Solid Edge ST8
FUJITSU CELSIUS M720
Xeon E5-1620 3,6GHz
16 GB RAm
nividia Quadro 2000

erstellt am: 19. Jan. 2015 11:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für summar 10 Unities + Antwort hilfreich


WinExplorer.JPG

 
@HHackbarth, @summar

Hallo,
hatte dieses Phänomen auch schon öfters. Passiert auch wenn du auf zwei Bildschirmen arbeitest und SE dann mal auf den anderen verschiebst. Dann kann es passieren, das das gewisse Meldungen außerhalb von deiner Anzeige liegt und nicht sichtbar ist.
Konnte mir dann nur mit dem "WinExplorer" helfen. Damit kannst du u.a. die Positionen aller Fenster anzeigen und ändern.

lg, Wolfgang

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HHackbarth
Mitglied
Konstrukteur, CAD-Admin


Sehen Sie sich das Profil von HHackbarth an!   Senden Sie eine Private Message an HHackbarth  Schreiben Sie einen Gästebucheintrag für HHackbarth

Beiträge: 158
Registriert: 08.12.2003

Tarox ...
W10 Prof, SE ST9 MP14

erstellt am: 19. Jan. 2015 12:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für summar 10 Unities + Antwort hilfreich

Hallo,

das mit der Grafikbeschleunigung kann natürlich auch die Ursache gewesen sein, gerade weil die GraKa nicht so ganz passt. Aber für einfache Anwendungen reichen auch nVidia-Spielekarten allemal aus. Das ist zumindest meine Erkenntnis.

Den Fall mit dem verschobenen Fenster haben wir schon längere Zeit nicht mehr gehabt. Wenn es wieder mal soweit ist, werde ich mal den WinExplorer ausprobieren.

Gruß Holger

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

summar
Mitglied
Student


Sehen Sie sich das Profil von summar an!   Senden Sie eine Private Message an summar  Schreiben Sie einen Gästebucheintrag für summar

Beiträge: 14
Registriert: 27.11.2014

SE ST7

erstellt am: 06. Mrz. 2015 13:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich wollte nochmal rückmeldung geben, da das Problem doch anderer (einfacherer) Natur war. Es wurde sogar schon erwähnt... ich habe eine Zeit lang mit 2 Monitoren gearbeitet und dabei wurden manche auswahlfenster auf den zweiten Monitor verschoben (irgendwelche Fenster wo man dann was bestätigen sollte etc) als ich wieder auf ein Monitor gewechselt habe blieben sie aber da, wo sie theoretisch auf dem zweiten mal waren, man kann also nichtsmehr an oder abwählen und das programm lässt sich nicht weiter bedienen es sei denn man schließt einen zweiten monitor an um den dialog zu beenden/auszuführen... wer also mit zwei monitoren arbeitet und zu einem zurückwechselt vorher undbedingt alle fenster wieder auf den hauptmonitor zurückschieben!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4561
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 06. Mrz. 2015 13:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für summar 10 Unities + Antwort hilfreich

Hallo summar,

danke für Deine Rückmeldung.
Für solche Fälle benutze ich das Programm WinExp, damit kann man die Fenster wieder zurück auf den Bildschirm holen. Das Programm hilft auch bei Fenstern die im Hintergrund liegen. Das ist zwar schon etwas älter, tut aber immer noch klaglos seinen Dienst.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4561
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 06. Mrz. 2015 13:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für summar 10 Unities + Antwort hilfreich

Man kann dieses hier beschriebene "Einfrieren" relativ einfach erkennen.
Drückt man Escape reagiert Solid Edge wieder, im Taskmanager verursacht Solid Edge keine Prozessorlast und im Register Anwendungen steht "Wird ausgeführt". Ein sicheres Zeichen das Solid Edge auf euch wartet und ihr evtl. eingefroren seid.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2021 CAD.de | Impressum | Datenschutz