Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Fadenkreuz ruckelt

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fadenkreuz ruckelt (1322 mal gelesen)
Robertschmidt85
Mitglied


Sehen Sie sich das Profil von Robertschmidt85 an!   Senden Sie eine Private Message an Robertschmidt85  Schreiben Sie einen Gästebucheintrag für Robertschmidt85

Beiträge: 3
Registriert: 07.01.2015

erstellt am: 07. Jan. 2015 15:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


SolidEdge.pdf

 
Hallo zusammen,
mein Problem bei Solide Edge ist das mein Fadenkreuz immer anfängt zu ruckeln, wie auf dem Bild zusehen ist. Auf dem Bild ist es noch harmlos, das wird wenn ich etwas zeichne schlimmer, sodass man nicht mehr sieht wo man sich befindet.
Verwende st6 auf meinem Laptop mit top Grafikkarte und ausreichend Arbeitsspeicher
und st7 auf meinem Surface Pro3. Auf beiden Systemen laufen beide Programme flüssig und sehr gut, selbst bei großen Bauteilen und Baugruppen nur das Fadenkreuz macht komischerweise auf beiden Systemen Probleme.
Hat hier jemand eine Idee/Lösung?
Vielen dank.
Gruß Robert

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4477
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 07. Jan. 2015 16:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Robertschmidt85 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Robertschmidt85:
Verwende st6 auf meinem Laptop mit top Grafikkarte ...

Auch einen Top Treiber installiert?
Was verstehst Du unter Top Grafikkarte?

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Arne Peters
Ehrenmitglied V.I.P. h.c.
CAD Dokumentation / Training / Programmierung / Datenbanken


Sehen Sie sich das Profil von Arne Peters an!   Senden Sie eine Private Message an Arne Peters  Schreiben Sie einen Gästebucheintrag für Arne Peters

Beiträge: 6369
Registriert: 05.2002.24

Solid Edge Seminarunterlagen
Training, Beratung, Programmierung

erstellt am: 07. Jan. 2015 16:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Robertschmidt85 10 Unities + Antwort hilfreich

Seit ST7 und den neuen Fangpunkten ist das gerne so.
Ist evtl. auch Grafikkartenabhängig, aber eigentlich heißt es ja, SE ist eine Winddows Anwendung und läuft mit Windows Grafikkarten.

------------------
Arne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Robertschmidt85
Mitglied


Sehen Sie sich das Profil von Robertschmidt85 an!   Senden Sie eine Private Message an Robertschmidt85  Schreiben Sie einen Gästebucheintrag für Robertschmidt85

Beiträge: 3
Registriert: 07.01.2015

erstellt am: 07. Jan. 2015 17:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Verwende auf dem Laptop eine GeForce GT 750M mit dazu gehörigen Treiber bzw die Onboard Karte Intel HD Graphics 4600 bei beiden lauft SE6 sehr flüssig. Auf dem Surface Pro3 verwende ich SE7 mit einer Intel HD 4400, läuf auch sehr flüssig. Nur das Fadenkreuz leider nicht. 2 Laptops, 3 Grafikkarten, 2 Programmversionen aber überall das gleiche Problem. Komischerweise hat von meinen Kommilitonen keiner das Problem
Was wäre denn ein besserer Treiber als der vom Hersteller?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4477
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 07. Jan. 2015 18:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Robertschmidt85 10 Unities + Antwort hilfreich

Hallo Robert,

ich hatte vor einiger Zeit mal diesem Beitrag geschrieben. Ist zwar eine ältere Solid Edge Version, im Grunde ist der Beitrag aber noch aktuell.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Robertschmidt85
Mitglied


Sehen Sie sich das Profil von Robertschmidt85 an!   Senden Sie eine Private Message an Robertschmidt85  Schreiben Sie einen Gästebucheintrag für Robertschmidt85

Beiträge: 3
Registriert: 07.01.2015

erstellt am: 07. Jan. 2015 21:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Habs tatsächlich weg bekommen.
Auf dem Laptop habe ich jetzt auch ST7 installiert läuft super
Auf dem Surface habe ich die SE Einstellungen geändert.
Unter Optionen => Ansicht => Anwendungsanzeige Häkchen bei Automatische Auswahl entfernt und auf "Software" umgestellt, anstelle von "mit Hardware-Unterstützung".

Vielen Dank für die schnellen Antworten und Hilfen.

Gruß
Robert

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz