Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Struktur einfügen funktioniert nicht wieso?

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Struktur einfügen funktioniert nicht wieso? (678 mal gelesen)
Alexandrov199
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Alexandrov199 an!   Senden Sie eine Private Message an Alexandrov199  Schreiben Sie einen Gästebucheintrag für Alexandrov199

Beiträge: 21
Registriert: 07.12.2014

erstellt am: 09. Dez. 2014 21:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

ich habe die Version Solid Edge V17 und ich möchte auf einen Körper eine Textur bekommen. Wenn ich aber unter Format/Formatvorlage/Neu/Textur meine Textur anfüge kommt eine Fehlermeldung, dass es nicht in der Vorschau angezeigt werden kann, wenn ich dann aber alles speicher erscheint keine Textur auf der Oberfläche Wieso?

MfG
Alexander

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

kaetho
Mitglied
dipl. Masch.Ing. HTL


Sehen Sie sich das Profil von kaetho an!   Senden Sie eine Private Message an kaetho  Schreiben Sie einen Gästebucheintrag für kaetho

Beiträge: 766
Registriert: 16.11.2005

HP Z240, Windows10 pro/x64
Intel Core i7-7700
NVIDIA Quadro P2000
32GB RAM
512GB SSD m.2 (Systemplatte)
SE2020

erstellt am: 10. Dez. 2014 09:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Alexandrov199 10 Unities + Antwort hilfreich

Hi Alexandrow199
ich denke jetzt mal laut:
hier schreibst du was von einer V17. Verwendest du so eine?

Gruss, Thomas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4490
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 10. Dez. 2014 10:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Alexandrov199 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Alexandrov199:
... kommt eine Fehlermeldung,

Nein, da kommt keine Fehlermeldung! Es kommt eine Meldung mit dem Hinweis das Du in den Ansichtseinstellungen, die Anzeige von Texturen nicht aktiviert hast und sie deswegen nicht angezeigt werden. Die Lösung steht also schon da, Du mußt die Texturen einschalten.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

InvCorax
Mitglied
Systembetreuer / Konstrukteur


Sehen Sie sich das Profil von InvCorax an!   Senden Sie eine Private Message an InvCorax  Schreiben Sie einen Gästebucheintrag für InvCorax

Beiträge: 454
Registriert: 21.03.2006

erstellt am: 10. Dez. 2014 11:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Alexandrov199 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von kaetho:
Hi Alexandrow199
ich denke jetzt mal laut:
hier schreibst du was von einer V17. Verwendest du so eine?

Gruss, Thomas


... würd mich ja schon auch Interessieren ...
da wär focko ja der reinste Engel dagegen, der hat ja "nur" keinen Wartungsvertrag 

------------------
Schreibfehler sind beabsichtigt und dienen der allgemeinen Belustigung!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz