Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Abschalten der autom. Vermaßung in Skizzen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Abschalten der autom. Vermaßung in Skizzen (341 mal gelesen)
NilsArmstrong
Mitglied
Konstrukteur


Sehen Sie sich das Profil von NilsArmstrong an!   Senden Sie eine Private Message an NilsArmstrong  Schreiben Sie einen Gästebucheintrag für NilsArmstrong

Beiträge: 197
Registriert: 25.02.2004

SolidWorks 2011x64 SP2.0
SolidEdge ST5
Catia V5 R19
NX 2 SP2

erstellt am: 27. Jan. 2014 09:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


2014-01-27_09h40_57.jpg

 
Guten Morgen,

Lage: In dem Skizzenmodus von SolidEdge ST5 werden alle Skizzenelemente automatisch vermaßt. Das macht für mich nur in den seltensten Fällen Sinn.
Wo kann ich das abschalten?

mfg

NA

------------------
N.K.
"... muss es funktionieren, oder darf es etwas von SIEMENS sein?"

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4477
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 27. Jan. 2014 09:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für NilsArmstrong 10 Unities + Antwort hilfreich

Hallo Nils,

in der Funktionsleiste oben findest Du in der Gruppe Intellisketch rechts oben einen Knopf (Glühlampe mit Stift) dort kannst Du die Einstellungen ändern.

Mein Tip, schalt die Option nicht ganz ab sondern stell Sie um auf Nur wenn Geometrie mit Eingabewerten erstellt wird. Dann wird nur bemasst wenn Du beim Zeichnen einen Wert eingibst, z.B. einen Kreisdurchmesser, sonst nicht.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz