Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Nach dem Plazieren - Beziehung fixiert

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Nach dem Plazieren - Beziehung fixiert (999 mal gelesen)
Merle
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Merle an!   Senden Sie eine Private Message an Merle  Schreiben Sie einen Gästebucheintrag für Merle

Beiträge: 50
Registriert: 01.06.2001

Solid Edge ST5 - 64 Bit/ sequentiell Version 105.00.08.05

erstellt am: 26. Okt. 2011 15:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Edger, seit zwei Tagen haben wir an einem Arbeitsplatz ein Problem. Wenn wir im Assembly ein Teil über Beziehungen plazieren, werden direkt danach die Beziehungen gelöscht und das Teil fixiert. Wenn wir die Baugruppe auf einem anderen Arbeitsplatz öffnen und das Gleiche machen, funktioniert alles super. Weiß jemand, was wir evtl. an dem Arbeitsplatz verstellt haben bzw. was wir einstellen müssen ? Ich hoffe ihr könnt helfen - Stefan

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

WZI
Mitglied
 


Sehen Sie sich das Profil von WZI an!   Senden Sie eine Private Message an WZI  Schreiben Sie einen Gästebucheintrag für WZI

Beiträge: 113
Registriert: 17.04.2002

erstellt am: 26. Okt. 2011 15:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Merle 10 Unities + Antwort hilfreich

Hallo,

in der Edgebar im Reiter Teilebibliothek mit der rechten Maustaste auf einen freien Platz (ohne etwas zu selektieren). Im Kontextmenü muss ein Haken sein in "Beziehungen erhalten".

HTHHope this helps (Hoffe, es hilft weiter)
Wolfgang

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Merle
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Merle an!   Senden Sie eine Private Message an Merle  Schreiben Sie einen Gästebucheintrag für Merle

Beiträge: 50
Registriert: 01.06.2001

Solid Edge ST5 - 64 Bit/ sequentiell Version 105.00.08.05

erstellt am: 26. Okt. 2011 16:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Vielen, vielen Dank - Stefan

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz