Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Solid Edge Abstürze beim Baugruppenableitungen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Solid Edge Abstürze beim Baugruppenableitungen (1736 mal gelesen)
marp
Mitglied
Konstrukteur


Sehen Sie sich das Profil von marp an!   Senden Sie eine Private Message an marp  Schreiben Sie einen Gästebucheintrag für marp

Beiträge: 42
Registriert: 13.05.2002

HPZ600, Xeon 2,4GHz , 8GB RAM, Quiadro FX1800
Windows 7 SP1
SE ST3 (MP8)

erstellt am: 19. Sep. 2011 09:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


crashlogf_V20.txt


crashlogf_V103.txt

 
Hallo zusammen,

nach langer, ruhiger Zeit haben wir bei uns grosse Probleme mit SE.
Wir sind seit letzter Woche auch im Kontakt mit unsrem Reseller aber kommen der Läsung nicht wirklich näher. Vielleicht hat ja jemand von euch einen Lösungsansatz für uns.

Folgendes Problem:
Vor 2 Wochen haben wir von SE V20 (Windows XP) auf ST3 (Win7) ungestellt.
Mit ST3 haben können wir nun einen Grossteil unserer Baugruppenzeichnungen (2D Ableitungen) nicht mehr öffnen. SE stürzt ab wenn man sie zu öffnen versucht.
Nun habe ich festgestellt das ich mit den alten V20 Rechnern sogar gar keine Baugruppenzeichnungen mehr öffnen kann, auch V20 stürzt jetzt auf einmal ab!
Alle Daten liegen auf einem Datenserver an dem nichts verändert wurde. Auch an den Berechtigungen kann ich keine Unterschiede feststellen.

Etwas beruhigend ist immerhin die Tatsache das die betreffenden Drafts von unserem Reseller geöffnet werden können, die Dateien sind also noch intakt.

Kann sich jemand von euch vorstellen wo wir noch suchen könnten?

P.S.: Wir haben auch noch ein 2. Problem. Ich werde dafür einen eigenen Thread eröffnen.

Besten Dank für eure Hilfe.
Patrick

------------------
Die Vergangenheit bestimmt die Zukunft und erklärt die Gegenwart.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Arne Peters
Ehrenmitglied V.I.P. h.c.
CAD Dokumentation / Training / Programmierung / Datenbanken


Sehen Sie sich das Profil von Arne Peters an!   Senden Sie eine Private Message an Arne Peters  Schreiben Sie einen Gästebucheintrag für Arne Peters

Beiträge: 6547
Registriert: 05.2002.24

Solid Edge Seminarunterlagen
Training, Beratung, Programmierung

erstellt am: 19. Sep. 2011 09:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für marp 10 Unities + Antwort hilfreich

1. Was ist, wenn einzelne Zeichnungen erst einmal lokal auf den Rechner kopiert werden?

------------------
Arne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Rüben-Rudi
Ehrenmitglied V.I.P. h.c.
Landwirt, Konstrukteur


Sehen Sie sich das Profil von Rüben-Rudi an!   Senden Sie eine Private Message an Rüben-Rudi  Schreiben Sie einen Gästebucheintrag für Rüben-Rudi

Beiträge: 2948
Registriert: 06.12.2002

SE ST7 MP5

erstellt am: 19. Sep. 2011 09:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für marp 10 Unities + Antwort hilfreich

Ich hatte neulich ein ähnliches Problem:

Beim Öfnen einer bestimmten DWG ist SE mit Speichermangel abgeschmiert. Im Taskmanager konnte man sehen wie der Speciher runterlief und irgendwann kam die Fehlermeldung.

Seltsamerweise lässt sich die Datei wieder ohne Probleme öffnen .... sowohl die inzwischen erzeugte DFT sowie die DWG ...... woran es liegt kann ich nicht sagen ..... da Ihr ja schon MP8 habt, wird es daran nicht liegen ....

Viel Erfolg

Bernd

------------------
Was der Bauer nicht kennt, das isst er nicht!
Würde der Städter wissen was er isst,
er würde Bauer werden!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

marp
Mitglied
Konstrukteur


Sehen Sie sich das Profil von marp an!   Senden Sie eine Private Message an marp  Schreiben Sie einen Gästebucheintrag für marp

Beiträge: 42
Registriert: 13.05.2002

HPZ600, Xeon 2,4GHz , 8GB RAM, Quiadro FX1800
Windows 7 SP1
SE ST3 (MP8)

erstellt am: 19. Sep. 2011 09:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Arne,

leider ändert das auch nichts (selbst wenn ich das ganze Projekt inkl. aller Einzelteile kopiere). Ich habe auch schon versucht eines der Projekt mit dem Open&Save Makro zu aktualisieren, hat leider auch nichts gebracht.

Gruss
Patrick

------------------
Die Vergangenheit bestimmt die Zukunft und erklärt die Gegenwart.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Arne Peters
Ehrenmitglied V.I.P. h.c.
CAD Dokumentation / Training / Programmierung / Datenbanken


Sehen Sie sich das Profil von Arne Peters an!   Senden Sie eine Private Message an Arne Peters  Schreiben Sie einen Gästebucheintrag für Arne Peters

Beiträge: 6547
Registriert: 05.2002.24

Solid Edge Seminarunterlagen
Training, Beratung, Programmierung

erstellt am: 19. Sep. 2011 09:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für marp 10 Unities + Antwort hilfreich

2. Schon mal den unmöglichen Dateinamen geändert?

------------------
Arne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

marp
Mitglied
Konstrukteur


Sehen Sie sich das Profil von marp an!   Senden Sie eine Private Message an marp  Schreiben Sie einen Gästebucheintrag für marp

Beiträge: 42
Registriert: 13.05.2002

HPZ600, Xeon 2,4GHz , 8GB RAM, Quiadro FX1800
Windows 7 SP1
SE ST3 (MP8)

erstellt am: 19. Sep. 2011 09:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja, habe ich auch schon probiert. Ändert leider auch nichts (würde auch nicht erklären weshalb es auf der V20 auf einmal auch nicht mehr funktioniert).

Patrick

------------------
Die Vergangenheit bestimmt die Zukunft und erklärt die Gegenwart.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dragonbeat
Ehrenmitglied
CAD care


Sehen Sie sich das Profil von Dragonbeat an!   Senden Sie eine Private Message an Dragonbeat  Schreiben Sie einen Gästebucheintrag für Dragonbeat

Beiträge: 1557
Registriert: 24.03.2006

Solid Edge ST2019 MP4
Smap3D / Partfinder Advanced V9.6
AutoCAD LT 2019
Blender 2.78
Intel Core i7 6700k @ 4,00 GHz
32 GB Ram
NVIDIA GeForce GTX 1080
Windows 10 64bit

erstellt am: 19. Sep. 2011 09:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für marp 10 Unities + Antwort hilfreich

Es muss ja irgendwas mit eurer Installation sein, sonst könnte der Reseller die Datei ja auch nicht öffnen.
Schonmal die SE Registrierungs einträge gelöscht?
Sind die Rechner frisch aufgesetzt / geklont?
Was noch auffällt, in deinem SysProfil hier im Forum steht du hättest eine Nvidia Grafikkarte. Im Crashlog steht aber was von ATI.
Evtl. macht die Grafikkarte probleme?

[Diese Nachricht wurde von Dragonbeat am 19. Sep. 2011 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wolha
Moderator
CAD - Consultant


Sehen Sie sich das Profil von wolha an!   Senden Sie eine Private Message an wolha  Schreiben Sie einen Gästebucheintrag für wolha

Beiträge: 4918
Registriert: 30.01.2002

Solid Edge 2019 win10
CAMWorks
Primus PDM
FEMAP
Dynamic Designer

erstellt am: 19. Sep. 2011 09:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für marp 10 Unities + Antwort hilfreich

Hallo,

welche Graphikkarte und welcher Treiber?

mfg
Wolfgang

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Arne Peters
Ehrenmitglied V.I.P. h.c.
CAD Dokumentation / Training / Programmierung / Datenbanken


Sehen Sie sich das Profil von Arne Peters an!   Senden Sie eine Private Message an Arne Peters  Schreiben Sie einen Gästebucheintrag für Arne Peters

Beiträge: 6547
Registriert: 05.2002.24

Solid Edge Seminarunterlagen
Training, Beratung, Programmierung

erstellt am: 19. Sep. 2011 09:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für marp 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von wolha:
welche Graphikkarte und welcher Treiber?

Bei Draft?

------------------
Arne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

marp
Mitglied
Konstrukteur


Sehen Sie sich das Profil von marp an!   Senden Sie eine Private Message an marp  Schreiben Sie einen Gästebucheintrag für marp

Beiträge: 42
Registriert: 13.05.2002

HPZ600, Xeon 2,4GHz , 8GB RAM, Quiadro FX1800
Windows 7 SP1
SE ST3 (MP8)

erstellt am: 19. Sep. 2011 10:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Dragonbeat & Wolfgang,

ja die Registry habe ich schon einmal komplett gelöscht.
Die ST3 Rechner sind frisch aufgesetzt (OS installieret, dann geklont, dann Netzwerkinstallation von SE). Auf den ST3 Rechner sind die Quadros, die ATI ist auf der alten V20 Maschine (mit der Umstellung von V20 auf ST3 gab es auch neue Rechner). Treiber haben wir auch schon verschiedenen ausprobiert, alles ohne Ergebnis.

Interessant finde ich das nur im Crashlog der V20 die Graphikkarte und Treiber genau spezifiziert werden, im Crashlog der ST3 ist das nicht der Fall. Könnte das ein Hinweis sein?
-> Würde aber alles auch nicht erklären weshalb es auf den unveränderten V20 Rechnern jetzt auch nicht mehr geht.

Patrick

------------------
Die Vergangenheit bestimmt die Zukunft und erklärt die Gegenwart.

[Diese Nachricht wurde von marp am 19. Sep. 2011 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Rüben-Rudi
Ehrenmitglied V.I.P. h.c.
Landwirt, Konstrukteur


Sehen Sie sich das Profil von Rüben-Rudi an!   Senden Sie eine Private Message an Rüben-Rudi  Schreiben Sie einen Gästebucheintrag für Rüben-Rudi

Beiträge: 2948
Registriert: 06.12.2002

SE ST7 MP5

erstellt am: 19. Sep. 2011 10:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für marp 10 Unities + Antwort hilfreich

Zugriffsrechte/Rechte auf dem Server bzw. auf die Dateien?

Ist beim Kopieren der Dateien evtl. ein Atrribut geändert?

------------------
Was der Bauer nicht kennt, das isst er nicht!
Würde der Städter wissen was er isst,
er würde Bauer werden!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Arne Peters
Ehrenmitglied V.I.P. h.c.
CAD Dokumentation / Training / Programmierung / Datenbanken


Sehen Sie sich das Profil von Arne Peters an!   Senden Sie eine Private Message an Arne Peters  Schreiben Sie einen Gästebucheintrag für Arne Peters

Beiträge: 6547
Registriert: 05.2002.24

Solid Edge Seminarunterlagen
Training, Beratung, Programmierung

erstellt am: 19. Sep. 2011 10:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für marp 10 Unities + Antwort hilfreich

Es ist etwas Kaffesatzleserei. Aber ST3 macht schon das eine oder andere Problem. Ob nun direkt oder mittelbar.

1. Prüfen ob Patchstände der Betriebssystem auf Server und Client abweichen. Obwohl das eigentlich nicht der Grund sein kann, wenn es lokal auch nicht geht.
2. Lokal öffnen ohne Netzwerkkabel.
3. Einfach mal SE ohne MP installieren.
4. Probleme mit dem Windows - Benutzerprofil ausschließen.

------------------
Arne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

kmw
Ehrenmitglied V.I.P. h.c.
Konstrukteur


Sehen Sie sich das Profil von kmw an!   Senden Sie eine Private Message an kmw  Schreiben Sie einen Gästebucheintrag für kmw

Beiträge: 4137
Registriert: 26.02.2002

Wer lesen kann, versteht was er liest, und danach handelt ist anderen gegenüber klar im Vorteil.
Intel® Core i9-9900 @ 8x 5.0GHz,64GB DDR4-RAM 3200MHz,nVidia GeForce RTX 2080, MS Windows 10 64Bit, Solid Edge Premium Version 220.00.04.002 x64, German (ST20MP4).
M$ Surface Book, i7-6600@2.81 Ghz, 16Gb, 512 SSD, Win10 creators upd.
xiaomi Redme Note 4, Lineage OS Android 8.1.0 mit SE-Mobile Viewer ;)

erstellt am: 19. Sep. 2011 10:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für marp 10 Unities + Antwort hilfreich

Umkopieren mit dem Revisionmanager kann das Problem auch lösen.
Der Grund liegt dann in den Pfaden versteckt (Mix aus UNC und Laufwerksbuchstaben, bzw. Sonderzeichen im Pfadnamen).

Das ist dann auch der Grund, weshalb dein Reseller die Datei öffnen kann.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

marp
Mitglied
Konstrukteur


Sehen Sie sich das Profil von marp an!   Senden Sie eine Private Message an marp  Schreiben Sie einen Gästebucheintrag für marp

Beiträge: 42
Registriert: 13.05.2002

HPZ600, Xeon 2,4GHz , 8GB RAM, Quiadro FX1800
Windows 7 SP1
SE ST3 (MP8)

erstellt am: 19. Sep. 2011 11:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für die Ansätze,

- Eine lokale Kopie auf dem ST3 Rechner funktioniert nicht (egal ob ich nur die Zeichnung oder das ganze Projekt lokal kopiere, es hat auch keinen Einfluss ob das Netzwerk verbunden ist oder nicht).
Interessant, auf dem alten V20 Rechner kann ich die Draft öffnen sofern ich sie lokal kopiere und das Netz abhänge (kopiere ich das ganze Projekt lokal geht es wieder nicht mehr).

- Umkopieren mit dem Rev.Manager bringt auch nichts (ich sehe dort übrigens auch nur UNC-Pfade).

- Bei den Attributen und den Berechtigungen sehe ich zumindest in den Dateieigenschaften keine Differenzen zwischen denen die nicht funktionieren und den wenigen die ich öffnen kann.

- Die restlichen Punkte (Patchstände, Benutzerprofile) muss ich mit der IT abklären, da fehlen mir die entsprechenden Berechtigungen (und das Know-how).

Patrick

------------------
Die Vergangenheit bestimmt die Zukunft und erklärt die Gegenwart.

[Diese Nachricht wurde von marp am 19. Sep. 2011 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

N.Lesch
Ehrenmitglied V.I.P. h.c.
Dipl. Ing.


Sehen Sie sich das Profil von N.Lesch an!   Senden Sie eine Private Message an N.Lesch  Schreiben Sie einen Gästebucheintrag für N.Lesch

Beiträge: 4819
Registriert: 05.12.2005

V 20

erstellt am: 19. Sep. 2011 15:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für marp 10 Unities + Antwort hilfreich

Ich hatte mal ähnliches Problem mit Zeichnungsableitungen.

Ursache war dann ein über DXF eigefügtes Firmenlogo.

Vom Logo ließ ich dann die Umrandung weg und nahm nur die Flächen, dann war alles gelöst.

------------------
Klaus           Solid Edge V 20 SP15
Konstruktion mit Kunststoff

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

marp
Mitglied
Konstrukteur


Sehen Sie sich das Profil von marp an!   Senden Sie eine Private Message an marp  Schreiben Sie einen Gästebucheintrag für marp

Beiträge: 42
Registriert: 13.05.2002

HPZ600, Xeon 2,4GHz , 8GB RAM, Quiadro FX1800
Windows 7 SP1
SE ST3 (MP8)

erstellt am: 19. Sep. 2011 15:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Klaus,

an etwas ähnliches hatte ich auch schon gedacht.
Unser Logo war ursprünglich ein eingefügtes Bild, aber das habe ich schon vor Jahren angepasst und das Logo in SE gezeichnet und mit dem ganzen Rahmen als Symbol hinterlegt.

Ich habe auch vesucht mich zu erinnern was es den für Differenzen zwischen den Zeichnungen die ich öffnen kann und jenen bei denen das nicht klappt geben könnte.
Von der Machart der Ableitung fällt mir kein Unterschied. Dateigrösse und -alter scheinen auch keinen Einfluss zu haben.

Nach der Diskussion hier und mit dem Reseller bin ich eigentlcih überzeugt das es doch irgendwas mit dem Server oder den Berechtigungen zu tun haben muss. Für mich ist dass das einzige was alle Phänomene erklärt.

Gruss
Patrick

------------------
Die Vergangenheit bestimmt die Zukunft und erklärt die Gegenwart.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

C. Thiel
Mitglied
 


Sehen Sie sich das Profil von C. Thiel an!   Senden Sie eine Private Message an C. Thiel  Schreiben Sie einen Gästebucheintrag für C. Thiel

Beiträge: 442
Registriert: 15.10.2001

ACAD2k2, MDT6 mit aktuellen SP's,
SE ST3 MP7 + Edge PLM Parts/ Edge PLM Components
WIN 7x64
X5650@2.66 GHz, 12GB RAM

erstellt am: 20. Sep. 2011 08:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für marp 10 Unities + Antwort hilfreich

Hallo Marp,

hier noch ein paar Ideen von mir.

Habt Ihr SE mit abgeschalteter UAC installiert?
Sind ausreichend Rechte (lokal) auf das SE Verzeichnis im FileSystem und in der Registry vorhanden?
Habt Ihr testweise einmal den Virenscanner abgeschaltet?
Hat sich am Netzwerk etwas geändert? Könnt Ihr eine Datei mit ähnlichem Namen in einem der Problemverzeichnisse speichern?
Habt Ihr noch zusätzliche Add-Ins installiert? Falls ja, dann einmal Stück für Stück abschalten.
Was passiert wenn Ihr mit dem Revision Manager einmal Sonderzeichen (z. B. "&") entfernt?

Vielleicht hilfts ja ...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

marp
Mitglied
Konstrukteur


Sehen Sie sich das Profil von marp an!   Senden Sie eine Private Message an marp  Schreiben Sie einen Gästebucheintrag für marp

Beiträge: 42
Registriert: 13.05.2002

HPZ600, Xeon 2,4GHz , 8GB RAM, Quiadro FX1800
Windows 7 SP1
SE ST3 (MP8)

erstellt am: 20. Sep. 2011 10:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo C.Thiel,

- UAC ist bei uns generell abgeschaltet.
- Einziges Add-in ist 3D Control für die 3D Maus, auch das habe ich schon ohne Ergebnis abgeschaltet.
- Ich habe heute auch alle Dateien eines Projektes umbenannt. Nun sind keinerlei Sonderzeichen mehr vorhanden. Die Probleme aber leider immer noch.
- Am Netzwerk hat sich soweit ich weiss nichts geändert. Aber ich werde diesen und die anderen Punkte an unsere IT weiter leiten.

Danke
Patrick

------------------
Die Vergangenheit bestimmt die Zukunft und erklärt die Gegenwart.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz