Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  ST3 MP8 ist da

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   ST3 MP8 ist da (1333 mal gelesen)
rafi
Mitglied



Sehen Sie sich das Profil von rafi an!   Senden Sie eine Private Message an rafi  Schreiben Sie einen Gästebucheintrag für rafi

Beiträge: 822
Registriert: 27.06.2003

Software:
Win 7 - x64 SP1
Solid Edge ST8 MP6 - x64
Hardware:
Celsius M720 Power;Xeon E5-1620 3,6GHz;16GB RAM
Quadro 4000 2GB; Treiber 275.89

erstellt am: 13. Sep. 2011 06:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Das Maintenance Pack 8 für ST3 steht zum Download bereit.

------------------
Gruß

rafi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wolha
Moderator
CAD - Consultant


Sehen Sie sich das Profil von wolha an!   Senden Sie eine Private Message an wolha  Schreiben Sie einen Gästebucheintrag für wolha

Beiträge: 4918
Registriert: 30.01.2002

Solid Edge 2019 win10
CAMWorks
Primus PDM
FEMAP
Dynamic Designer

erstellt am: 13. Sep. 2011 13:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für rafi 10 Unities + Antwort hilfreich

HI,

MP8 64bit läuft bei mir nicht durch!
Kann das jemand nachvolliehen?

mfg
Wolfgang

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

rafi
Mitglied



Sehen Sie sich das Profil von rafi an!   Senden Sie eine Private Message an rafi  Schreiben Sie einen Gästebucheintrag für rafi

Beiträge: 822
Registriert: 27.06.2003

Software:
Win 7 - x64 SP1
Solid Edge ST8 MP6 - x64
Hardware:
Celsius M720 Power;Xeon E5-1620 3,6GHz;16GB RAM
Quadro 4000 2GB; Treiber 275.89

erstellt am: 13. Sep. 2011 14:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Bei mir lief es durch. Wobei das war bei XP, dass will ja keiner mehr hören... 

------------------
Gruß

rafi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Matthias Leemann
Mitglied
Masch. Ing HTL


Sehen Sie sich das Profil von Matthias Leemann an!   Senden Sie eine Private Message an Matthias Leemann  Schreiben Sie einen Gästebucheintrag für Matthias Leemann

Beiträge: 373
Registriert: 03.10.2003

Windows 10 Pro
Solid Edge 2020

erstellt am: 13. Sep. 2011 14:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für rafi 10 Unities + Antwort hilfreich

Bei mir lief es ohne Fehlermeldungen durch. Am Schluss kommt aber bei jedem Update eine Meldung von der Windows 7 Systemsteuerung, dass das Programm nicht richtig installiert wurde.
Man kann dann das ganze wiederholen oder akzeptieren wie es ist.
Auf jeden Fall läuft SE ST3 nun mit MP08.

------------------
SE ST3
SePropManager.NET und SeDimPro2 von
www.leemann-software.net

[Diese Nachricht wurde von Matthias Leemann am 13. Sep. 2011 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dragonbeat
Ehrenmitglied
CAD care


Sehen Sie sich das Profil von Dragonbeat an!   Senden Sie eine Private Message an Dragonbeat  Schreiben Sie einen Gästebucheintrag für Dragonbeat

Beiträge: 1557
Registriert: 24.03.2006

Solid Edge ST2019 MP4
Smap3D / Partfinder Advanced V9.6
AutoCAD LT 2019
Blender 2.78
Intel Core i7 6700k @ 4,00 GHz
32 GB Ram
NVIDIA GeForce GTX 1080
Windows 10 64bit

erstellt am: 14. Sep. 2011 08:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für rafi 10 Unities + Antwort hilfreich

Bei uns lief es auf allen Rechnern (Win7 64bit) durch ohne Probleme und auch ohne Meldung von Windows am ende der Installation.

------------------
Gruß
René

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz