Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Keine Verbindung zur Datenbank

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Keine Verbindung zur Datenbank (1562 mal gelesen)
Stahlformer
Mitglied



Sehen Sie sich das Profil von Stahlformer an!   Senden Sie eine Private Message an Stahlformer  Schreiben Sie einen Gästebucheintrag für Stahlformer

Beiträge: 419
Registriert: 03.09.2008

ST9 MP4 / WIN7Prof64
FastFinder
Quadro 2000D
AMD FX 6300
8GB Ram

erstellt am: 12. Aug. 2011 07:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

So, bin aus dem Urlaub zurück, Standard Parts funktionierten.

Nun bekomme ich folgende Fehlermeldung:
Keine Verbindung zur Datenbank [Nicht erkennbares Datenbankformat 'XXXX\StandardParts102.mdb'.]

Also diese Datei ist vorhanden. Jemand ne Ahnung, woran es liegen könnte? 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de