Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Physikalische Leitung nicht sichtbar

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Physikalische Leitung nicht sichtbar (798 mal gelesen)
Gauner
Mitglied
Konstrukteur (Maschinenbau)


Sehen Sie sich das Profil von Gauner an!   Senden Sie eine Private Message an Gauner  Schreiben Sie einen Gästebucheintrag für Gauner

Beiträge: 93
Registriert: 26.09.2006

AMD Phenom II X6 1100T 3,3 GHz
32 GB RAM
ATI FirePro V4800 (FireGL)
MS Windows 10 64bit
SolidEdge ST8

erstellt am: 23. Mai. 2011 19:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich versuche, in ST3 Drähte darzustellen. Alles ok soweit, nur wird der Draht nach dem Klicken auf "Physikalische Leitung" nicht physikalisch gezeigt.
Das passiert, wenn ich die mitgelieferte ST3-DIN-Baugruppen-Vorlage verwende.
Erstelle ich eine Baugruppe aufggrund der Harness-Tutorial-Baugruppendatei seaabwh.asm, klappt es.
Das Problem ist, meine vorhandenen Baugruppen sind eben auf der DIN-Vorlage erstellt und sollen nun physikalische Drähte bekommen. Was kann ich tun? Ist in meinen Vorlagen irgendetwas falsch eingestellt?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dragonbeat
Ehrenmitglied
CAD care


Sehen Sie sich das Profil von Dragonbeat an!   Senden Sie eine Private Message an Dragonbeat  Schreiben Sie einen Gästebucheintrag für Dragonbeat

Beiträge: 1551
Registriert: 24.03.2006

Solid Edge ST2019 MP4
Smap3D / Partfinder Advanced V9.6
AutoCAD LT 2019
Blender 2.78
Intel Core i7 6700k @ 4,00 GHz
32 GB Ram
NVIDIA GeForce GTX 1080
Windows 10 64bit

erstellt am: 24. Mai. 2011 07:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Gauner 10 Unities + Antwort hilfreich

Hast Du deine Standardvorlage aus einer früheren SE Version übernommen?

------------------
Gruß
René

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Gauner
Mitglied
Konstrukteur (Maschinenbau)


Sehen Sie sich das Profil von Gauner an!   Senden Sie eine Private Message an Gauner  Schreiben Sie einen Gästebucheintrag für Gauner

Beiträge: 93
Registriert: 26.09.2006

AMD Phenom II X6 1100T 3,3 GHz
32 GB RAM
ATI FirePro V4800 (FireGL)
MS Windows 10 64bit
SolidEdge ST8

erstellt am: 24. Mai. 2011 09:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja, genau so ist es, die Tutorial-Datei, die ich genommen hatte, scheint aus eine früheren SolidEdge-Version zu sein. Das schließe ich jetzt nur mal aus dem weißen Hintergrund in der 3D-Ansicht.

edit: Da brat mir doch einer einen Storch: Heute morgen geht es plötzlich auch mit den neuen Vorlagen. Hmm. Thema erledigt.

[Diese Nachricht wurde von Gauner am 24. Mai. 2011 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz