Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Teilkreis Element hinzufügen ausgegraut

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Teilkreis Element hinzufügen ausgegraut (1731 mal gelesen)
Heinrich78
Mitglied
Maschinenbautechniker


Sehen Sie sich das Profil von Heinrich78 an!   Senden Sie eine Private Message an Heinrich78  Schreiben Sie einen Gästebucheintrag für Heinrich78

Beiträge: 386
Registriert: 07.02.2001

erstellt am: 18. Apr. 2011 14:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Teilkreis.jpg

 
Hallo SEler,

ich möchte gern Kreise zum Teilkreis hinzufügen. Der Button ist aber ausgegraut.
Warum?
Die Anderen Teilkreise hat SE auf Anhieb richtig erstellt.

Wie komme ich hier weiter?
Erstellt wurden die Bohrungen (Alle) jeweils über entsprechende Kreismuster.


Danke.


Gruß,

Heinrich

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wolha
Moderator
CAD - Consultant


Sehen Sie sich das Profil von wolha an!   Senden Sie eine Private Message an wolha  Schreiben Sie einen Gästebucheintrag für wolha

Beiträge: 4829
Registriert: 30.01.2002

Solid Edge 2019 win10
CAMWorks
Primus PDM
FEMAP
Dynamic Designer

erstellt am: 18. Apr. 2011 15:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heinrich78 10 Unities + Antwort hilfreich

Hallo Heinrich,

vielleicht deshalb, weil kein Teilkreiselement gewählt ist, sondern nur ein normaler Ausssenkreis?

mfg
Wolfgang

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heinrich78
Mitglied
Maschinenbautechniker


Sehen Sie sich das Profil von Heinrich78 an!   Senden Sie eine Private Message an Heinrich78  Schreiben Sie einen Gästebucheintrag für Heinrich78

Beiträge: 386
Registriert: 07.02.2001

erstellt am: 18. Apr. 2011 15:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Wolfgang,

die Auswahl bezieht sich hier nur auf den Mittelpunkt.
Ich habe den Befehl nur nochmal ausgewählt um den Befehlspunkt zu markieren.
Bei den anderen Teilkreisen hat es ja auch geklappt. Nur der äußerste funktioniert nicht.

Aber auch bei den inneren Teilkreisen ist der Menüpunkt ausgegraut.
Bis jetzt habe ich diesen aber auch nie gebraucht, weil es einfach funktioniert hat.

Danke trotzdem für deinen Beitrag.

Gruß,

Heinrich

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heinrich78
Mitglied
Maschinenbautechniker


Sehen Sie sich das Profil von Heinrich78 an!   Senden Sie eine Private Message an Heinrich78  Schreiben Sie einen Gästebucheintrag für Heinrich78

Beiträge: 386
Registriert: 07.02.2001

Solid Edge ST5 MP10 64Bit
Windows 7 64Bit
NVIDIA Quadro FX 1800
E8600 @ 3.33GHz
8GB RAM
--
3D-Drucker FDM Prusa i3 200x200x200

erstellt am: 18. Apr. 2011 15:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Teilkreis2.jpg

 
Hallo zusammen,

jetzt hats funktioniert:
habe es folgendermaßen gemacht:
- Maus über dem Teilkreis
- R-Maustaste
- Teilkreis ausgewählt
- Nun konnte ich die restlichen Kreise dazuklicken

Seltsam ist nur, dass ich das vorher auch schon probiert habe. Ist mir erst jetzt aufgefallen nachdem ich probiert habe in einer Detailansicht den Teilkreis zu erstellen.

Kann es daran liegen, das vorher die Zeichnung noch nicht gespeichert war?
Oder war ich doch nur blind?

Gruß,

Heinrich

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz