Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Einblenden der Ebenen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Einblenden der Ebenen (6414 mal gelesen)
Maschinen-Bauer
Mitglied



Sehen Sie sich das Profil von Maschinen-Bauer an!   Senden Sie eine Private Message an Maschinen-Bauer  Schreiben Sie einen Gästebucheintrag für Maschinen-Bauer

Beiträge: 57
Registriert: 31.07.2006

erstellt am: 02. Jul. 2010 14:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Forumsteilnehmer,

ein Kollege an einem anderen Standort hat das Problem, dass er in einer Baugruppe alle Ebenen eingeblendet bekommt, wenn er auf ein Teil oder eine Unterbaugruppe klickt und mit der rechten Maustaste im Fenster Komponenten ein/ausblenden - Referenzebenen, dann werden die Ebenen ALLER Bauteile eingeblendet.
Ich finde nicht die passende Einstellung, dass nur die Ebenen des angewählten Bauteiles eingeblendet werden.

Vorab DANKE für eure Unterstützung

Ulli

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

N.Lesch
Ehrenmitglied V.I.P. h.c.
Dipl. Ing.


Sehen Sie sich das Profil von N.Lesch an!   Senden Sie eine Private Message an N.Lesch  Schreiben Sie einen Gästebucheintrag für N.Lesch

Beiträge: 4693
Registriert: 05.12.2005

V 20

erstellt am: 02. Jul. 2010 14:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Maschinen-Bauer 10 Unities + Antwort hilfreich

Dann versuche es mal so:
Extras -> alle ausblenden -> Referenzebenen

Wenn das auch nicht geht dann evtl. SE heunterfahren und neu starten.

Welche Version benutzt Ihr ?

------------------
Klaus           Solid Edge V 20 SP15

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Maschinen-Bauer
Mitglied



Sehen Sie sich das Profil von Maschinen-Bauer an!   Senden Sie eine Private Message an Maschinen-Bauer  Schreiben Sie einen Gästebucheintrag für Maschinen-Bauer

Beiträge: 57
Registriert: 31.07.2006

erstellt am: 02. Jul. 2010 15:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für die Antwort,

aber ich vermute, dass die Kollegen ein anderes Problem haben.

Wir arbeiten (noch) mit V19

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz