Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Webfolder Insight Windows7 Pfad ?

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Webfolder Insight Windows7 Pfad ? (1412 mal gelesen)
beezrecords
Mitglied



Sehen Sie sich das Profil von beezrecords an!   Senden Sie eine Private Message an beezrecords  Schreiben Sie einen Gästebucheintrag für beezrecords

Beiträge: 274
Registriert: 24.09.2007

erstellt am: 22. Apr. 2010 14:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hat jemand eine Ahnung,
wie man ein Webfolder von Insight auf seinem PC erstellt ?

Also:
--> Rechtsklich auf Computer
--> Netzlaufwerk verbinden
--> Verbindung mit einer Website herstellen
--> Benutzerdefinierte Netzwerkadresse ...

So und genau da ist der Hund begraben..
Wie, woher bekomm ich die Infos für den Pfad, den ich da eintragen muss ?

Insight läuft wunderbar, aber um Kopien von Bauteilen mittels "Speichern unter" aus dem SE ablegen zu können
brauche ich unbedingt das Webfolder.
Wie soll ich denn sonst zu den ganzen Ordnern im Insight navigieren bitte ?

DANKE & GRÜßE
Björn

------------------
beezrecords.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4488
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 22. Apr. 2010 14:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für beezrecords 10 Unities + Antwort hilfreich

Hallo Björn,

geh doch mal in den Internetexplorer und gib

Code:
http://<Name_Deines_Severs>
  ein, dann müsstest Du in der Startseite des Portals dich in den Konstruktionsbereich durchhangeln können.
Die Pfade müssten aber auch in der Searchscope.txt stehen, für die es auf Deinem Server ein Ablageverzeichnis gibt.

------------------
Grüße von der Hannover Messe (Halle 17, Stand F60)
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

beezrecords
Mitglied



Sehen Sie sich das Profil von beezrecords an!   Senden Sie eine Private Message an beezrecords  Schreiben Sie einen Gästebucheintrag für beezrecords

Beiträge: 274
Registriert: 24.09.2007

erstellt am: 22. Apr. 2010 14:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Hallo Markus,

und wie ist die Messe??

Also das man sich da durchhangeln kann ist klar *Danke*

und in die Ordner komme ich auch. Aber alles nur über das Insight im Internetexplorer.

Mein Problem ist, ich drücke im SolidEdge auf "Speichern unter"
Wie lege ich dann eine Kopie eines Bauteils od. einer Baugruppe unter einem anderem Namen in einem Ordner im Insight ab?
Richtig!
Ich komme ohne Webfolder nicht rein.
Und es gibt keine mir bekannte Möglichtkeit in dem SE Dialog dann ein Verzeichniss aus dem Insight an zu wählen.

WEB-FOLDER IST EIN MUSS IN DIESEM FALL !!

..oder, Du hast noch eine Idee für mich auf lager..   

------------------
beezrecords.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

beezrecords
Mitglied



Sehen Sie sich das Profil von beezrecords an!   Senden Sie eine Private Message an beezrecords  Schreiben Sie einen Gästebucheintrag für beezrecords

Beiträge: 274
Registriert: 24.09.2007

erstellt am: 22. Apr. 2010 15:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Soooooooooooo....

Problem GELÖST...

Windows 7 kommt nciht mit der Namensauflösung klar.
D.h. man muss anstatt dem Namen des Servers die IP Eintippen.
Dann gehts.

unter XP geht es zB. so: \\firmaXYData\Konstruktion
unter Windows7 nur so: \\192.168.2.1\Konstruktion

wieder was dazu gelernt.. 

------------------
beezrecords.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4488
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 22. Apr. 2010 15:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für beezrecords 10 Unities + Antwort hilfreich

Hallo Björn,

da muß man erstmal drauf kommen, aber DNS müßte eigentlich funktionieren sonst stimmt bei euch im Netz irgendwas nicht.
Du kannst aber das ganze behelfsweise in die Hosts eintragen.
Findest unter: C:\Windows\System32\drivers\etc

------------------
Grüße von der Hannover Messe (Halle 17, Stand F60)
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

beezrecords
Mitglied



Sehen Sie sich das Profil von beezrecords an!   Senden Sie eine Private Message an beezrecords  Schreiben Sie einen Gästebucheintrag für beezrecords

Beiträge: 274
Registriert: 24.09.2007

erstellt am: 22. Apr. 2010 17:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

JaaaaaHAHA...

hat Herr Kille auch schon gesagt.
Funktioniert aber nicht.

Und was noch extrem wichtig ist, man muss ebenso in der searchscope.txt sowie auch in der options.xml den ServernamenXY durch die IP ersetzten!!!

Sonst speicher SE die Datein zwar in die Datenbank,
aber die Datenbank bekommt es nicht mit.
Der Dialog der aufgeht wo man Titel und Dokumentnummer usw. vergeben kann,
taucht nämlich ohne ändern dieser Dateien nicht auf.

Was ein Maraton.
Aber jetzt läuft wieder alles.

..und Win7 auf 64bit Basis ist echt ein Perfomanceschub.
Merklich besser als Vista mit 32Bit. aber HALLO !

schönen Feierabend...

------------------
beezrecords.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

modeng
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von modeng an!   Senden Sie eine Private Message an modeng  Schreiben Sie einen Gästebucheintrag für modeng

Beiträge: 7061
Registriert: 10.12.2003

erstellt am: 22. Apr. 2010 18:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für beezrecords 10 Unities + Antwort hilfreich

> und Win7 auf 64bit Basis ist echt ein Perfomanceschub.
... und Win7 auf 32Bit haett' gegenueber Vista vermutlich ein
gleiches Ergebnis gebracht (W7 ist Vista ohne Ballast ..)

Nur das mit IP statt Name passt nicht so ganz, wurde noch nirgends
angesprochen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

beezrecords
Mitglied



Sehen Sie sich das Profil von beezrecords an!   Senden Sie eine Private Message an beezrecords  Schreiben Sie einen Gästebucheintrag für beezrecords

Beiträge: 274
Registriert: 24.09.2007

erstellt am: 23. Apr. 2010 10:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja das mag sein.
Wobei die Rechnung anders ausfällt meine ich.

4096MB Hauptspeicher + 512MB Grafikspeicher
+der Speicher auf Sound-, Netzwerk und sonstigen Bauteilen des Computers ergibt locker über 4,6 GB Gesamtspeicher der verwaltet werden will. So ein 32Bit System kann max. 4GB verwalten. Ein 64Bit System bis ich glaube bis 16 Exbibyte.
öhhhm das entspricht dann 17.179.869.184 Gigabyte 

So wenn ich jetzt ein 32Bit System hätte würden mir locker mal 0,6 Gigabyte verloren gehen, die Grafikkarte würde sich wie früher bei Vista in 32Bit am Hauptspeicher des Computers bedienen, aber in einer 64Bit umgebung können alle Module bzw. Programme das vorhandene voll ausschöpfen. Natürlich wären 8GB Hauptspeicher noch mehr von vorteil, und der Perfomanceschub nochmal viel extremer. Aber leider kann die Workstation hier nur bis 4GB in ihr Mainboard aufnehmen. Zuhause allerdings war der Sprung von 4GB auf 8GB gewaltig.

So, ein kleiner Nachtrag noch zum letzten Posting. Die searchscope.txt muss doch den Servernamen enthalten und NICHT die IP adresse. Diese Aussage ist/war falsch. Tschuldigung. Ist mir aber auch erst am Späten abend aufgefallen.

------------------
beezrecords.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4488
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 23. Apr. 2010 10:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für beezrecords 10 Unities + Antwort hilfreich

Hallo Björn,

freut mich das es jetzt schön rund läuft.

Eine Anmerkung noch zur 32 Bit Version auf 64 Bit Betriebssystemen.
Die 32 Bit Version erhält auf einem 64 Bit Windows, einen Adressraum von 4 GB zugeteilt, gegenüber den 3 GB die es auf einem 32 Bit Windows bekommt. Das ist immerhin 1/3 mehr Speicher und manchmal das Quäntchen das über, geht oder geht nicht entscheidet.

------------------
Grüße von der Hannover Messe (Halle 17, Stand F60)
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

beezrecords
Mitglied



Sehen Sie sich das Profil von beezrecords an!   Senden Sie eine Private Message an beezrecords  Schreiben Sie einen Gästebucheintrag für beezrecords

Beiträge: 274
Registriert: 24.09.2007

erstellt am: 23. Apr. 2010 10:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

allerdings.. und mich freut das erst 

die Meldung SE wird wegen unzureichend Speicher geschlossen hatte ich nämlich noch nicht.
Und ich wusste, wie sie auf dem alten System zu provozieren war

------------------
beezrecords.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Maserski
Mitglied
Maschbau.Techniker, Freiberufler


Sehen Sie sich das Profil von Maserski an!   Senden Sie eine Private Message an Maserski  Schreiben Sie einen Gästebucheintrag für Maserski

Beiträge: 604
Registriert: 25.07.2003

SE ST9

erstellt am: 23. Apr. 2010 10:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für beezrecords 10 Unities + Antwort hilfreich

Hallo zusammen,

die Aussagen von beezrecords kann ich nur bestätigen.
Es gibt aber noch ein paar Dinge die zu beachten sind. Die UAC muss vor der SE Installation abgeschaltet werden, sonst kann es passieren das wenn ich ein 64Bit SE installiere die Insight Suche nicht funktioniert. Listigerweise funktioniert das Ganze mit UAC aber wenn ich ein 32Bit SE installiere.
Sollte der WEB-Folder, wenn ich ihn über den Explorer öffne sehr langsam sein (bei mir, ich hänge über VPN am Insight dauerte das öffnen durchaus 1-3 Minuten) dann gibt es noch einen Haken der zu entfernen  ist. Unter Internetoptionen - Verbindung - LAN-Einstellung - bei "Automatische Suche der Einstellung" ist der Haken zu entfernen. Dann ist der Webfolder wieder performant.
LG Stephan

------------------
Stephan Maserski

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4488
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 23. Apr. 2010 11:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für beezrecords 10 Unities + Antwort hilfreich

Ein Tip noch am Rande:

Unerklärliche Performanceprobleme bei Insight konnte ich in der Vergangenheit immer auf Firewall, Virenscanner oder Internetoptionen zurück führen und durch ändern der Einstellungen beheben.

------------------
Grüße von der Hannover Messe (Halle 17, Stand F60)
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

MarkusTatzel
Mitglied



Sehen Sie sich das Profil von MarkusTatzel an!   Senden Sie eine Private Message an MarkusTatzel  Schreiben Sie einen Gästebucheintrag für MarkusTatzel

Beiträge: 210
Registriert: 06.03.2006

erstellt am: 23. Apr. 2010 11:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für beezrecords 10 Unities + Antwort hilfreich

Hallo Stephan,

es wird generell empfohlen die UAC aus unterschiedlichen Gründen (Performance, Installation, Lizensierung und Webfolder) bei 32bit sowie 64bit auszuschalten.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

beezrecords
Mitglied



Sehen Sie sich das Profil von beezrecords an!   Senden Sie eine Private Message an beezrecords  Schreiben Sie einen Gästebucheintrag für beezrecords

Beiträge: 274
Registriert: 24.09.2007

erstellt am: 23. Apr. 2010 14:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

UAC ausschalten ist ein muss...
Virenscanner muss so eingestellt sein, das er den ICache, sowie das SolidEdge Programmverzeichniss nicht durchsucht.
Auch ist es sehr sinnnvoll den Datenstrom zwischen SE und Insight nicht zu scannen. Kaspersky verursacht dadurch bei uns extreme einbrüche in der Perfomance. Stellt man ihn allerdings richtig ein, funzt es wunderbar. 

Ich hätte schon Feierabend heute (Freitag 14:00 Uhr)
Aber ich find das grade alles so geil wie es funktioniert und rennt, das ich bleib bis mich einer raus schmeisst. 

------------------
beezrecords.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

beezrecords
Mitglied



Sehen Sie sich das Profil von beezrecords an!   Senden Sie eine Private Message an beezrecords  Schreiben Sie einen Gästebucheintrag für beezrecords

Beiträge: 274
Registriert: 24.09.2007

erstellt am: 28. Mai. 2010 12:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
Original erstellt von Markus Gras:
Ein Tip noch am Rande:

Unerklärliche Performanceprobleme bei Insight konnte ich in der Vergangenheit immer auf Firewall, Virenscanner oder Internetoptionen zurück führen und durch ändern der Einstellungen beheben.


Hallo Markus,

also seit Heute hab ich auch unerklärliche Performanceprobleme.
Die Webfolder im Datei-Explorer von Win7 sind extrem langsam auf einmal. Es dauert zwischen 20-30 Sekunden bis sich mal ein Insight-Ordner öffnet.
Auch hab ich im SE - ST2 selbst das Problem, das wenn ich über die Teilebibliothek in den Insight-Ordnern rumklicke dann dauert es ewigkeiten, bis sich dort mal ein Ordner öffnet.

Im Windows7 Internet-Explorer hingegen ist das Laden der Vorschau von Baugruppen oder Stücklisten,Teile, etc. unverändert in der Performance. Also gleich schnell wie immer.

Wie kommt denn das bitte zustande, das es im SE-ST2 und dem Datei-Explorer extrem langsam ist aber im Internet-Explorer diese verzögerung ausbleibt? Ist Dir das Phänomen zufällig bekannt?

Danke & Grüße
Björn Beez

------------------
beezrecords.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4488
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 28. Mai. 2010 13:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für beezrecords 10 Unities + Antwort hilfreich


Internetoptionen_fuer_Insight.png

 
Hallo Björn,

prüf doch mal bitte ob der Haken bei Dir auch weg ist.
Die Option hat bei mir dieses Phänomen verursacht.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

beezrecords
Mitglied



Sehen Sie sich das Profil von beezrecords an!   Senden Sie eine Private Message an beezrecords  Schreiben Sie einen Gästebucheintrag für beezrecords

Beiträge: 274
Registriert: 24.09.2007

erstellt am: 28. Mai. 2010 13:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Joooooooooouuuuuuu :D

Funktioniert wieder wie ein geölter Blitz *grins*

Insight --> schnell
SE-ST2 --> schnell
Dateiexplorer --> schnell

Aber was hat den bitte die Einstellung im Internetexplorer mit den Foldern im Dateiexplorer und im Solid Edge zu tun?
Ich versteh das zwar nicht, weil ich hab nix umgestellt, aber gut das es wieder geht.

DANKE & SCHÖNES WOCHENENDE !!!

*APPLAUS`**

Björn Beez

------------------
beezrecords.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4488
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 28. Mai. 2010 14:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für beezrecords 10 Unities + Antwort hilfreich

Hallo Björn,

freut mich das es wieder rennt.
Die Option ist wohl bei Win7 standardmäßig gesetzt, bei XP und Vista war das wohl nicht der Fall.
Bei aktivierter automatischer Suche nach den Einstellungen, wartet der IE und alles was dessen Einstellungen nutzt, halt erstmal vergeblich auf Antwort.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

beezrecords
Mitglied



Sehen Sie sich das Profil von beezrecords an!   Senden Sie eine Private Message an beezrecords  Schreiben Sie einen Gästebucheintrag für beezrecords

Beiträge: 274
Registriert: 24.09.2007

erstellt am: 31. Mai. 2010 16:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi Markus..

ja kann das dann sein, dass da so ein doofes Windowsupdate den Haken da wieder aktiviert hat.. ??

Weil es ging alles super flink vorher..
..und es hat auch niemand was umgestellt gehabt.

*komisch* 
 

------------------
beezrecords.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4488
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 31. Mai. 2010 16:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für beezrecords 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von beezrecords:
ja kann das dann sein, dass da so ein doofes Windowsupdate den Haken da wieder aktiviert hat.. ??

Was so ein Update alles macht weiß Bill alleine.
Einfach mal beobachten, vielleicht haben andere hier im Forum ähnliche Beobachtungen, andererseits ist Win7 noch nicht so wirklich verbreitet.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

beezrecords
Mitglied



Sehen Sie sich das Profil von beezrecords an!   Senden Sie eine Private Message an beezrecords  Schreiben Sie einen Gästebucheintrag für beezrecords

Beiträge: 274
Registriert: 24.09.2007

erstellt am: 02. Jun. 2010 13:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
Original erstellt von Markus Gras:
Was so ein Update alles macht weiß Bill alleine.

*lach..
Ich glaube unser lieber Bill hat schon lang den Überblick verloren...

------------------
Grüße
Björn Beez
beezrecords.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz