Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  ST2 Mp2 x64 und Simulation Express

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Importformate aus dem Windows Dateiexplorer heraus öffnen
Autor Thema:  ST2 Mp2 x64 und Simulation Express (1685 mal gelesen)
achim.gehr
Mitglied
Student


Sehen Sie sich das Profil von achim.gehr an!   Senden Sie eine Private Message an achim.gehr  Schreiben Sie einen Gästebucheintrag für achim.gehr

Beiträge: 28
Registriert: 02.05.2005

erstellt am: 12. Mrz. 2010 10:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

in meiner Solid Edge ST2 Version, 64bit, MP2 zeigt die Simulation Express Umgebung nach der Analyse des Teils kein Ergebnis an.

Dies ist unabhängig vom Teil. Das gleiche Teil lässt sich in ST1 32bit sauber analysieren.

Hat diesen Effekt noch jemand beobachtet?

Grüße

Achim

------------------
carpe diem noctemque

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wolha
Moderator
CAD - Consultant


Sehen Sie sich das Profil von wolha an!   Senden Sie eine Private Message an wolha  Schreiben Sie einen Gästebucheintrag für wolha

Beiträge: 5262
Registriert: 30.01.2002

Win 10 Pro
Solid Edge 2021
CAMWorks
Primus PDM
FEMAP
Dynamic Designer
Teamcenter

erstellt am: 12. Mrz. 2010 11:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für achim.gehr 10 Unities + Antwort hilfreich

Hallo Achim,


nein kann ich nicht feststellen.
Geht bei mir einwandfrei.
ST2 64 mp2 Win 7 64 prof

mfg
Wolfgang

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jdi
Mitglied
Maschinenbautechniker

Sehen Sie sich das Profil von jdi an!   Senden Sie eine Private Message an jdi  Schreiben Sie einen Gästebucheintrag für jdi

Beiträge: 1
Registriert: 21.09.2010

erstellt am: 21. Sep. 2010 18:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für achim.gehr 10 Unities + Antwort hilfreich

Hallo Achim
Gibt es für Dein Problem mit Simulation Express schon eine Lösung?
Kämpfe mit dem gleichen Problem - allerdings mit MP7.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

achim.gehr
Mitglied
Student


Sehen Sie sich das Profil von achim.gehr an!   Senden Sie eine Private Message an achim.gehr  Schreiben Sie einen Gästebucheintrag für achim.gehr

Beiträge: 28
Registriert: 02.05.2005

erstellt am: 19. Okt. 2010 08:49    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo jdi,

es scheint zu funktionieren, sobald der user Adminrechte hat
(Zumindest gilt dies für Solid Edge Simulation ST2 32-bit mit aktuellem MP).

Grüße

Achim

------------------
carpe diem noctemque

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Solid-Man
Mitglied
CAD-Admin; Projektleiter Sondermaschinenbau


Sehen Sie sich das Profil von Solid-Man an!   Senden Sie eine Private Message an Solid-Man  Schreiben Sie einen Gästebucheintrag für Solid-Man

Beiträge: 891
Registriert: 25.04.2000

Win 10 Enterprise 64bit<P>Fujitsu Celsius W580
- Intel Xeon E-2174G 3.80GHz -> bis zu 4,70 GHz
- 16GB DDR4-2666 ECC RAM (2x8GB)
- NVIDIA P2000 5GB
- SSD PCIe 512GB M.2 Highend<P>CAD SolidEdge ST9 MP15 64bit
PRO.FILE 8.6 32bit<P>>30 User
Sondermaschinenbau

erstellt am: 20. Okt. 2010 16:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für achim.gehr 10 Unities + Antwort hilfreich

Hallo,

habe das gleiche Problem mit SolidEdge ST2 64bit MP9.
Bin Allerdings Admin auf der Win7 Maschine.
Weiß jemand um welche Verzeichnisse oder Dateien es geht?
Vielleicht komme ich mit Filmon weiter.

------------------
Gruss,

Solid-Man 

      

Zitat:
Visionen ohne Taten werden zu Träumereien, Taten ohne Visionen zu Alpträumen! <Jap.Sprichwort>

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

achim.gehr
Mitglied
Student


Sehen Sie sich das Profil von achim.gehr an!   Senden Sie eine Private Message an achim.gehr  Schreiben Sie einen Gästebucheintrag für achim.gehr

Beiträge: 28
Registriert: 02.05.2005

erstellt am: 20. Okt. 2010 18:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Solid-Man,

ich vermute Dateien im Unterordner von
C:\Program Files\Solid Edge ST2\Simulation,
bzw. temporäre Dateien die Simulation anlegt.

Ich kann momentan nicht auf Solid-Edge 64bit zugreifen, da ich gerade den Lizenzserver neu mache.

Wie oben berichtet funktioniert Simulation mit Adminrechten auf einer 32-bit Maschine. Der Dongle und Lizenzserver sind dort momentan lokal installiert.

Ich werde sobald der Lizenzserver aum laufen ist das Ganze auf meiner Workstation mit W7 St2 64bit MP9 zum Laufen bringen und dann hier nochmal berichten.

Ich hoffe mal, mit ST3 ist die 64bit Integration von SE dann mal sauber abgeschlossen. Gibt ja immer noch einen Teil des Paketes, der nur 32-bit ist.


Grüße

Achim

------------------
carpe diem noctemque

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Solid-Man
Mitglied
CAD-Admin; Projektleiter Sondermaschinenbau


Sehen Sie sich das Profil von Solid-Man an!   Senden Sie eine Private Message an Solid-Man  Schreiben Sie einen Gästebucheintrag für Solid-Man

Beiträge: 891
Registriert: 25.04.2000

Win 10 Enterprise 64bit<P>Fujitsu Celsius W580
- Intel Xeon E-2174G 3.80GHz -> bis zu 4,70 GHz
- 16GB DDR4-2666 ECC RAM (2x8GB)
- NVIDIA P2000 5GB
- SSD PCIe 512GB M.2 Highend<P>CAD SolidEdge ST9 MP15 64bit
PRO.FILE 8.6 32bit<P>>30 User
Sondermaschinenbau

erstellt am: 21. Okt. 2010 08:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für achim.gehr 10 Unities + Antwort hilfreich

Hi,

ich konnte mit dem ProcessExplorer nichts herausfinden.
Mal sehen was das Verzeichnis in sich birgt, welches du genannt hast.

------------------
Gruss,

Solid-Man 

      

Zitat:
Visionen ohne Taten werden zu Träumereien, Taten ohne Visionen zu Alpträumen! <Jap.Sprichwort>

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2021 CAD.de | Impressum | Datenschutz