Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Solid Edge stürzt andauernd ab

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Solid Edge stürzt andauernd ab (776 mal gelesen)
kamikazehamster
Mitglied



Sehen Sie sich das Profil von kamikazehamster an!   Senden Sie eine Private Message an kamikazehamster  Schreiben Sie einen Gästebucheintrag für kamikazehamster

Beiträge: 10
Registriert: 07.10.2009

erstellt am: 26. Nov. 2009 20:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


SE.JPG

 
Hi

Ich habe ein merkwürdiges Problem mit Solid Edge V20..

Jedes mal, wenn ich von einem runden Teil etwa etwas ausschneiden will, kommt eine Fehlermeldung von Solid Edge (siehe Anhang)

Früher hatte ich sowas nie, und das nervt extrem, vor allem wenn man unter Stress für die Schule was zeichnen soll.
Hat wer von euch das gleiche Problem, bzw. wie kann man es beseitigen?
Habe SE auch schon 2 mal neu installiert, hat leier auch nichts geholfen...bin planlos warum das so ist.

Bitte um schnelle Antworten

Danke schonmal im voraus

fg

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

N.Lesch
Ehrenmitglied V.I.P. h.c.
Dipl. Ing.


Sehen Sie sich das Profil von N.Lesch an!   Senden Sie eine Private Message an N.Lesch  Schreiben Sie einen Gästebucheintrag für N.Lesch

Beiträge: 4746
Registriert: 05.12.2005

V 20

erstellt am: 26. Nov. 2009 21:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für kamikazehamster 10 Unities + Antwort hilfreich

Der Parasolid Kern verträgt keine tangierenden Punkte.
Probier mal die Durchmesser oder Radien größer oder kleiner.

------------------
Klaus           Solid Edge V 19 SP12  Acad LT 2000

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 26. Nov. 2009 21:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für kamikazehamster 10 Unities + Antwort hilfreich

Die crashlog wäre mal interessant. Das File solltest Du in deinem Tempordner finden.

Lars

------------------
Ich habe gar nix gemacht, nur installiert. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

modeng
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von modeng an!   Senden Sie eine Private Message an modeng  Schreiben Sie einen Gästebucheintrag für modeng

Beiträge: 7061
Registriert: 10.12.2003

erstellt am: 26. Nov. 2009 21:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für kamikazehamster 10 Unities + Antwort hilfreich

das Problem haben schon einige gehabt: geschnittene Rotationsteile
und dann noch, wie hier, im Kontext der ASM bearbeiten. Das Problem
ist bis heute, trotzt div. Calls, nicht beseitigt worden. Versuch den
Ausschnitt im Teil selbst zu machen (ausserhalb der ASM).
/Edit
verwendest Du eine 3D-Maus?

[Diese Nachricht wurde von modeng am 26. Nov. 2009 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

kamikazehamster
Mitglied



Sehen Sie sich das Profil von kamikazehamster an!   Senden Sie eine Private Message an kamikazehamster  Schreiben Sie einen Gästebucheintrag für kamikazehamster

Beiträge: 10
Registriert: 07.10.2009

erstellt am: 27. Nov. 2009 12:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

hab das problem gelöst, habe das service pack 15 installiert, das at uns unser administrator gegeben, funktioniert jetzt tadellos

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz