Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Aktivieren im ASM

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Importformate aus dem Windows Dateiexplorer heraus öffnen
Autor Thema:  Aktivieren im ASM (467 mal gelesen)
Lamy
Mitglied
Dipl.Ing.(FH) Masch.bau


Sehen Sie sich das Profil von Lamy an!   Senden Sie eine Private Message an Lamy  Schreiben Sie einen Gästebucheintrag für Lamy

Beiträge: 267
Registriert: 08.02.2005

SE V20V100
SEV20

erstellt am: 09. Jul. 2009 11:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Morgen,

folgendes Problem: V100

Wenn ich hier im asm eine Baugruppe mit einer Anderen verbauen möchte und in der zu verbauenden die einzelteile nicht aktiv sind geht das nicht. wenn ich nur in diese Baugruppe gehe und dort die Einzelteile aktiviere und dann speichere, danach wieder öffne, ist die Aktivirung wieder weg. wie kann ich die Aktivierung fixieren?

LG

Lamy

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lamy
Mitglied
Dipl.Ing.(FH) Masch.bau


Sehen Sie sich das Profil von Lamy an!   Senden Sie eine Private Message an Lamy  Schreiben Sie einen Gästebucheintrag für Lamy

Beiträge: 267
Registriert: 08.02.2005

SE V20V100
SEV20

erstellt am: 09. Jul. 2009 13:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

okay, bin selber drauf gekommen: wenn mann eine Baugruppe öffnen will, geht das auswahlfenster auf. hier hat man die option alle teiel auf aktiv zu setzten und diese einstellung als standard festzulegen. wenn man nun speichert ist es fix.

LG

Lamy

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2021 CAD.de | Impressum | Datenschutz