Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Probleme bei Vereinfachte Baugruppen mit PWD Dateien.

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Importformate aus dem Windows Dateiexplorer heraus öffnen
Autor Thema:   Probleme bei Vereinfachte Baugruppen mit PWD Dateien. (528 mal gelesen)
Solid-Man66
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Solid-Man66 an!   Senden Sie eine Private Message an Solid-Man66  Schreiben Sie einen Gästebucheintrag für Solid-Man66

Beiträge: 459
Registriert: 10.10.2003

Solid-Edge 2019 MP-10
Inventor 2014 Standard
WIN-10 64 Bit
Saarländer

erstellt am: 06. Mrz. 2008 09:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Bei Zeichnungsableitungen mit der Option Vereinfachte Baugruppe werden PWD Schweißteile mal angezeigt und mal nicht, obwohl in der ASM und bei der Vorschau in der Vereinfachung alles richtig angezeigt wird.
Was mache ich falsch ?

m.f.G.
Solid-Man66

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 06. Mrz. 2008 09:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Solid-Man66 10 Unities + Antwort hilfreich

Sind vielleicht Anzeigekonfigurationen im Spiel?

Lars

------------------
Ich habe gar nix gemacht, nur installiert. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Solid-Man66
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Solid-Man66 an!   Senden Sie eine Private Message an Solid-Man66  Schreiben Sie einen Gästebucheintrag für Solid-Man66

Beiträge: 459
Registriert: 10.10.2003

Solid-Edge 2019 MP-10
Inventor 2014 Standard
WIN-10 64 Bit
Saarländer

erstellt am: 06. Mrz. 2008 10:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

In der Anzeigekonfig. sind die Bauteile eingeblendet.
Wenn ich die Zeichnungsableitung ohne Vereinfachung herstelle, dann werden alle PWD Schweißteile richtig und vollständig angezeigt.

m.f. G.

Solid-Man66

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Stein
Mitglied



Sehen Sie sich das Profil von Stein an!   Senden Sie eine Private Message an Stein  Schreiben Sie einen Gästebucheintrag für Stein

Beiträge: 28
Registriert: 05.02.2002

erstellt am: 06. Mrz. 2008 14:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Solid-Man66 10 Unities + Antwort hilfreich

Hallo
Mich stört das es mal geht und mal nicht. Soviel ich weiss werden die PWD Daten bei Baugruppenvereinfachung nie dargestellt. Soll erst in SE V21 gefixt sein. gemldet unter IR1598642
Gruß Uwe

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Solid-Man66
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Solid-Man66 an!   Senden Sie eine Private Message an Solid-Man66  Schreiben Sie einen Gästebucheintrag für Solid-Man66

Beiträge: 459
Registriert: 10.10.2003

Solid-Edge 2019 MP-10
Inventor 2014 Standard
WIN-10 64 Bit
Saarländer

erstellt am: 06. Mrz. 2008 14:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Das stört mich auch. Was mich auch stört ist, wenn ich eine große BG öffne stelle auf Vereinfachte BG dann werden Teile ausgeblendet die bei der UBG in Vereinfachter Darstellung richtig angezeigt werden.
Das heist wenn ich eine BG mit Vereinfachung herstelle wird alles richtig angezeigt, aber in der übergeordnete BG nicht ( nur bei Vereinfachter Darstellung)

m.f.G
Solid-Man66

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz