Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Teile inaktiv

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: SolidEdge - Skalieren eines Bildes auf eine bestimmte Größe
Autor Thema:   Teile inaktiv (246 mal gelesen)
Bubba Zanetti
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Bubba Zanetti an!   Senden Sie eine Private Message an Bubba Zanetti  Schreiben Sie einen Gästebucheintrag für Bubba Zanetti

Beiträge: 198
Registriert: 12.12.2004

v15 + SP10

erstellt am: 04. Apr. 2005 07:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Bild01.JPG

 
Hallo SE´ler,

ich habe mit Mechsoft einige Schraubenverbindungen
erstellt und plötzlich sind einige Teile inaktiv und
dunkel gefärbt. Ich habe also alle Teile markiert und
wieder aktiviert und sonst auch alles möglich ausprobiert,-
nach jedem neuen Öffnen sind die Teile wie auf dem Bild.
Hat jemand sowas schon mal gehabt ?


SE15 + SP11

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Martin H
Mitglied
Konstrukteur / Projektleiter


Sehen Sie sich das Profil von Martin H an!   Senden Sie eine Private Message an Martin H  Schreiben Sie einen Gästebucheintrag für Martin H

Beiträge: 727
Registriert: 17.03.2005

SE bis V19;
Inventor 2010

erstellt am: 04. Apr. 2005 10:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Bubba Zanetti 10 Unities + Antwort hilfreich


assembly-oeffnen.JPG

 
Hallo, Ich nehme an du hast beim öffnen eines assemblies in den optionen zum öffnen von assemblies die option - alle teile aktivieren nicht angehakt.


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Bubba Zanetti
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Bubba Zanetti an!   Senden Sie eine Private Message an Bubba Zanetti  Schreiben Sie einen Gästebucheintrag für Bubba Zanetti

Beiträge: 198
Registriert: 12.12.2004

v15 + SP10

erstellt am: 04. Apr. 2005 10:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Martin,

die Einstellung ist mir noch gar nicht
aufgefallen. Das war es aber.
Danke.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

snap on
Mitglied
malen nach zahlen


Sehen Sie sich das Profil von snap on an!   Senden Sie eine Private Message an snap on  Schreiben Sie einen Gästebucheintrag für snap on

Beiträge: 288
Registriert: 17.02.2004

dill 2,66 doppel duo dingers
4GB, nvidia quadratding 3700
ST4

erstellt am: 04. Apr. 2005 11:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Bubba Zanetti 10 Unities + Antwort hilfreich


öffnen.jpg


extras-optionen.jpg

 
moin
öffnest du die dateien über den explorer, rufst du den stand wie zuletzt gespeichert auf.
wenn du über den öffnendialog von edge gehst hast du die möglichkeit die aktivierung zu übersteuern siehe bild öffnen.
kann auch generell in den extras optionen imasm eingestellt werden

frohes schaffen
snap on
hab wohl zulange kaffepause gemacht, gibt ja schon ne antwort-trotzdem

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

snap on
Mitglied
malen nach zahlen


Sehen Sie sich das Profil von snap on an!   Senden Sie eine Private Message an snap on  Schreiben Sie einen Gästebucheintrag für snap on

Beiträge: 288
Registriert: 17.02.2004

dill 2,66 doppel duo dingers
4GB, nvidia quadratding 3700
ST4

erstellt am: 04. Apr. 2005 11:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Bubba Zanetti 10 Unities + Antwort hilfreich


öffnen.jpg

 
irgendwie mein bild puttgegangen
hier nochmal

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Bubba Zanetti
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Bubba Zanetti an!   Senden Sie eine Private Message an Bubba Zanetti  Schreiben Sie einen Gästebucheintrag für Bubba Zanetti

Beiträge: 198
Registriert: 12.12.2004

v15 + SP10

erstellt am: 04. Apr. 2005 12:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi Snap on,

das Bild kann man nicht öffnen.
Was ist übersteuern ?

Gruß, Koto.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CadKD
Ehrenmitglied
Konstrukteur


Sehen Sie sich das Profil von CadKD an!   Senden Sie eine Private Message an CadKD  Schreiben Sie einen Gästebucheintrag für CadKD

Beiträge: 1741
Registriert: 14.08.2002

SE ST5
SWX 2011 SP4
ProE WF IV, M080
ProE WF III, M200
ProE WF II, M171
Win7 64,
HP Elite Book 8730W
Core 2 DUO T9600 2,8 GHz
4GB DDR2 RAM
nVidia FX2700M

erstellt am: 04. Apr. 2005 13:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Bubba Zanetti 10 Unities + Antwort hilfreich

@bubba Zanetti:

dein Bild muss "Oeffnen" heissen, dann  funktioniert´s.
Wäre übrigens schön wenn diese Einschränkung bei
Cad.de endlich mal aufgehoben werden könnte.

Gruß

CadKD

[Diese Nachricht wurde von CadKD am 04. Apr. 2005 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Bubba Zanetti
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Bubba Zanetti an!   Senden Sie eine Private Message an Bubba Zanetti  Schreiben Sie einen Gästebucheintrag für Bubba Zanetti

Beiträge: 198
Registriert: 12.12.2004

v15 + SP10

erstellt am: 04. Apr. 2005 13:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

@CadKD

ist doch gar nicht mein Bild.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

modeng
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von modeng an!   Senden Sie eine Private Message an modeng  Schreiben Sie einen Gästebucheintrag für modeng

Beiträge: 7061
Registriert: 10.12.2003

erstellt am: 04. Apr. 2005 13:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Bubba Zanetti 10 Unities + Antwort hilfreich

[...]
Wäre übrigens schön wenn diese Einschränkung bei
Cad.de endlich mal aufgehoben werden könnte.
[...]

da ist nicht das 'Bier' von cad.de, sondern das der Browser. Einige
Browser koennen Umlaute im Namen nicht interpretieren (IE 5 z.B.)

modeng

[Diese Nachricht wurde von modeng am 04. Apr. 2005 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

snap on
Mitglied
malen nach zahlen


Sehen Sie sich das Profil von snap on an!   Senden Sie eine Private Message an snap on  Schreiben Sie einen Gästebucheintrag für snap on

Beiträge: 288
Registriert: 17.02.2004

dill 2,66 doppel duo dingers
4GB, nvidia quadratding 3700
ST4

erstellt am: 04. Apr. 2005 13:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Bubba Zanetti 10 Unities + Antwort hilfreich


oeffnen.jpg

 
mir schwoba sind halt alles auser schnell
jetzt mit oe (danke an modeng)
mit übersteuern mein ich, daß du unabhängig vom zuletzt gespeichertem zustand, das asm aktiviert oder deaktiviert laden kannst. (auch vereinfacht oder entwurf, siehe jetzt bild OEFFNEN)

druß snap on

auch blinde hühner trinken korn

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz