Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  PTC Creo Elements/Direct Modeling
  Mels

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Mels (1396 mal gelesen)
Pussy
Mitglied
Konstrukteur / CAD-Admin


Sehen Sie sich das Profil von Pussy an!   Senden Sie eine Private Message an Pussy  Schreiben Sie einen Gästebucheintrag für Pussy

Beiträge: 53
Registriert: 03.03.2003

Hardware:
Dell P4 1.8GHz
50GB Fest
1GB RAM
128MB NVIDIA Quadro4
Software:
OSDM 11.6/12.01
ME10 11.6
WM 11.5

erstellt am: 08. Nov. 2004 09:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Morgen,

habe ein Problem mit dem Lizenzserver, wen ich den update auf Version 13 findet weder OSDM 12  noch OSDM 13 ein Lizenz.

Ach ja Verwendung ist hier auf einem Testrechner der entweder mit WIN-NT oder mit XP-Home betrieben werden kann.

Ist es möglich , das CC es nun doch geschaft hat, das wirklich nur noch WIN2000 und XP-pro verwendet werden dürfen?

Welche erfahrungen habt ihr den so.


MfG

Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

clausb
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von clausb an!   Senden Sie eine Private Message an clausb  Schreiben Sie einen Gästebucheintrag für clausb

Beiträge: 2894
Registriert: 20.12.2000

Ich schreibe das hier in meiner Freizeit und spreche weder für meinen Arbeitgeber noch für andere Firmen. Mehr Unsinn von mir unter clausbrod.de.

erstellt am: 08. Nov. 2004 09:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Pussy:
habe ein Problem mit dem Lizenzserver, wen ich den update auf Version 13 findet weder OSDM 12  noch OSDM 13 ein Lizenz.

Dann wuerde ich zunaechst die ueblichen Dinge abpruefen:
  * Laeuft ueberhaupt ein MEls-Prozess?
  * Antwortet der MEls-Prozess auf Browseranfragen (Port 17171
    auf dem Rechner, auf dem MEls laeuft)?
  * Wenn ja, listet MEls dort die benoetigten Lizenzen auf?
    Gibt es irgendwelche Fehlermeldungen oder Warnungen?

Claus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pussy
Mitglied
Konstrukteur / CAD-Admin


Sehen Sie sich das Profil von Pussy an!   Senden Sie eine Private Message an Pussy  Schreiben Sie einen Gästebucheintrag für Pussy

Beiträge: 53
Registriert: 03.03.2003

Hardware:
Dell P4 1.8GHz
50GB Fest
1GB RAM
128MB NVIDIA Quadro4
Software:
OSDM 11.6/12.01
ME10 11.6
WM 11.5

erstellt am: 08. Nov. 2004 09:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
Original erstellt von clausb:
Dann wuerde ich zunaechst die ueblichen Dinge abpruefen:
   * Laeuft ueberhaupt ein MEls-Prozess?
   * Antwortet der MEls-Prozess auf Browseranfragen (Port 17171
     auf dem Rechner, auf dem MEls laeuft)?
   * Wenn ja, listet MEls dort die benoetigten Lizenzen auf?
     Gibt es irgendwelche Fehlermeldungen oder Warnungen?

Claus



Sorry, diese Punkte hab ich natürlich geprüft hab nur vergessen es mit zu posten.

zu 1. Ja der Dienst MEls läuft
zu 2. Ja der MEls-Prozess reagiert auf die Browseranfrage
zu 3. Ja die Browseranfrage sag mir , das ich die benötigten Lizenzen
habe.
nein es gibt keinerlei Fehlermeldungen.

Auch bei der Instalation läuft alles sauber durch.

Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

KlausDieter
Mitglied


Sehen Sie sich das Profil von KlausDieter an!   Senden Sie eine Private Message an KlausDieter  Schreiben Sie einen Gästebucheintrag für KlausDieter

Beiträge: 1
Registriert: 08.11.2004

erstellt am: 08. Nov. 2004 10:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

Hallo Leute,

bei mir läuft alles, und nach einer halben Stunde schmiert der Server ab!

Wenn ich ihnen dann neu starte läuft er wieder.

Gruß Klaus Dieter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

clausb
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von clausb an!   Senden Sie eine Private Message an clausb  Schreiben Sie einen Gästebucheintrag für clausb

Beiträge: 2894
Registriert: 20.12.2000

Ich schreibe das hier in meiner Freizeit und spreche weder für meinen Arbeitgeber noch für andere Firmen. Mehr Unsinn von mir unter clausbrod.de.

erstellt am: 08. Nov. 2004 10:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

Sagt der Lizenzserver in den Logmeldungen denn auch, dass eine Applikation versucht hat, Lizenzen zu bekommen, aber abgewiesen wurde?

Wenn nein, hat die Applikation den Lizenzserver erst gar nicht erreicht; dann muss man pruefen, ob die Applikation richtig konfiguriert ist oder ob es Netzwerkprobleme gibt.

Claus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Gero Adrian
Mitglied
MBA, Dipl.Ing.


Sehen Sie sich das Profil von Gero Adrian an!   Senden Sie eine Private Message an Gero Adrian  Schreiben Sie einen Gästebucheintrag für Gero Adrian

Beiträge: 506
Registriert: 13.12.2000

Ihr Berater
Klietsch Partner

erstellt am: 08. Nov. 2004 12:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

Moin,

was sagen denn die Uhren der einzelnen Rechner?

------------------
Grüssle

Gero

z.Zt. in Bern/CH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pussy
Mitglied
Konstrukteur / CAD-Admin


Sehen Sie sich das Profil von Pussy an!   Senden Sie eine Private Message an Pussy  Schreiben Sie einen Gästebucheintrag für Pussy

Beiträge: 53
Registriert: 03.03.2003

Hardware:
Dell P4 1.8GHz
50GB Fest
1GB RAM
128MB NVIDIA Quadro4
Software:
OSDM 11.6/12.01
ME10 11.6
WM 11.5

erstellt am: 08. Nov. 2004 12:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

@Claus
Ja der Lizenzserver sagt in den Logmeldungen dass eine Applikation versucht hat, Lizenzen zu bekommen, aber abgewiesen wurde?

Weiter Info's:
Lizenzserver und OSDM laufen auf einem Rechner.(LOCALHOST mit DONGEL)

@Gero
ich denke bei LOCAL host spield die Uhr keine Rolle.

Alex

Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

clausb
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von clausb an!   Senden Sie eine Private Message an clausb  Schreiben Sie einen Gästebucheintrag für clausb

Beiträge: 2894
Registriert: 20.12.2000

Ich schreibe das hier in meiner Freizeit und spreche weder für meinen Arbeitgeber noch für andere Firmen. Mehr Unsinn von mir unter clausbrod.de.

erstellt am: 08. Nov. 2004 12:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Pussy:
ich denke bei LOCAL host spield die Uhr keine Rolle.

Doch, sehr wohl.

MEls gleicht seine Uhrzeit mit anderen im Netzwerk laufenden Servern ab. Wenn die lokale Uhrzeit signifikant abweicht, vermutet MEls, dass moeglicherweise jemand die Uhrzeit bewusst veraendert hat, um die Laufzeit von Lizenzen illegal zu verlaengern, und weigert sich ab dann, Lizenzen auszugeben.

Claus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

karl-josef_wernet
Mitglied
SysAdmin CAD-ME


Sehen Sie sich das Profil von karl-josef_wernet an!   Senden Sie eine Private Message an karl-josef_wernet  Schreiben Sie einen Gästebucheintrag für karl-josef_wernet

Beiträge: 929
Registriert: 27.11.2000

PTC-Direct-Modeling/Drafting 18.1 / 19.0
Classic/Tablett
DELL T5810, M6800
Workmanager/Model-/Drawing-Manager
XP/WIN7-64

erstellt am: 08. Nov. 2004 20:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

hi
12 Stunden abweichung untereinander sorgen dafür, dass alle
MEls abstürzen. D.h. wenn Dein MEls abstürzt, weil die Uhr daneben läuft, muesste ein weiterer MEls im System ebenfalls abstürzen.
Solche Zeitdifferenzen gibt es u.U. dadurch, dass die Batterie in einem Rechner nichts mehr taugt. Abhilfe Zeitserver, so dass beim Booten die Uhr immer korrekt gestellt wird.

Ach ja, gibt es möglicherweise "Blocked Licenses", d.h. lizenzen, die eigentlich upgegradet wurden aber noch im MEls.conf stehen.


KJW

------------------
kjw

[Diese Nachricht wurde von karl-josef_wernet am 08. Nov. 2004 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

der_Wolfgang
Ehrenmitglied
Tastenhauer


Sehen Sie sich das Profil von der_Wolfgang an!   Senden Sie eine Private Message an der_Wolfgang  Schreiben Sie einen Gästebucheintrag für der_Wolfgang

Beiträge: 1644
Registriert: 3.20.

● PEnix@home
● W10 Pro Build16299
● Drafting V17~V20.2.0
● Modeling V17~V20.2.0
● @Scirotec201804

erstellt am: 08. Nov. 2004 22:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

Hi,

ich habe den MELS 13.00.2 auf WIN XP home(!), unsupported laufen, inklusise einer 13.00er Version (eine beta). Habe keine Probleme damit. Auch kein "Abschmieren nach 30min".

License Server und OSD laufen auf dem selben Rechner (der seineUhrzeit per öffentlichem Zeitserver erhält)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

baumgartner
Mitglied
Dipl.-Ing. Maschinenbau


Sehen Sie sich das Profil von baumgartner an!   Senden Sie eine Private Message an baumgartner  Schreiben Sie einen Gästebucheintrag für baumgartner

Beiträge: 715
Registriert: 05.01.2001

Ing.-Büro Andreas Baumgartner bietet Lösungen rund um ME10.
* ME10-Makros
* ME10-Makroschulungen

erstellt am: 09. Nov. 2004 09:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

hallo,
ist da auf einem Rechner ein Software-Firewall konfiguriert? Da könnte auch dazu führen, dass die entsprechenden Ports nicht zugänglich sind.

------------------
Grüsse aus dem Schwarzwald 
www.Andreas-Baumgartner.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pussy
Mitglied
Konstrukteur / CAD-Admin


Sehen Sie sich das Profil von Pussy an!   Senden Sie eine Private Message an Pussy  Schreiben Sie einen Gästebucheintrag für Pussy

Beiträge: 53
Registriert: 03.03.2003

Hardware:
Dell P4 1.8GHz
50GB Fest
1GB RAM
128MB NVIDIA Quadro4
Software:
OSDM 11.6/12.01
ME10 11.6
WM 11.5

erstellt am: 09. Nov. 2004 10:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo

@josef_wernet
Uhren geprüft alles im Bereich von 1 Minute

keine "Blockt Lizenses" vorhanden

@der_wolfgang

werde mir mal die 13.00.2 besorgen, habe es bis jetzt mit 13.00.3 versucht

@baumgartner

habe schon alles deaktiviert.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Gero Adrian
Mitglied
MBA, Dipl.Ing.


Sehen Sie sich das Profil von Gero Adrian an!   Senden Sie eine Private Message an Gero Adrian  Schreiben Sie einen Gästebucheintrag für Gero Adrian

Beiträge: 506
Registriert: 13.12.2000

Ihr Berater
Klietsch Partner

erstellt am: 09. Nov. 2004 12:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

Moin,

beim Datum, stimmen Jahr (wir haben 2004) und Tag (von wegen Schaltjahr und so).
Wie schauts mit Virenscannern aus oder Dingen wie Spybot.

Achso, ist in dem Rechner noch eine Wirelessnetzwerkkarte eingebaut, die vielleicht nur 11MB/s kann, der Router kann aber 54? Ich hatte am WE das Phänomen, das hier nach exact nach einer halben Stunde sich mein Netzwerk verschluckt hat und damit auch meine Lizenzen wegwaren

------------------
Grüssle

Gero

z.Zt. in Bern/CH

[Diese Nachricht wurde von Gero Adrian am 09. Nov. 2004 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

BennoR
Mitglied



Sehen Sie sich das Profil von BennoR an!   Senden Sie eine Private Message an BennoR  Schreiben Sie einen Gästebucheintrag für BennoR

Beiträge: 282
Registriert: 02.10.2002

PROE 2001, OSD 11 + 12,UG NX2;
HPUX 11.0 WIN 2000 Win XP;
C3700 (fx10), XW6000 (nv quadro4), XW 4100 (nv quadro4);
L1000

erstellt am: 11. Nov. 2004 08:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

Hallo

ich kann es nur bestätigen. Aktueller mels 13..03 funktioniert auch bei uns zu 0%, Drafting klappt, Modelling lt Überischt alle verfügbar aber es können keine gezogen werden. SD2MOD Passwörter können keine Acesslist mehr verwalten in der 12 ging es noch.
> Warten bis das gefixt ist und zurück zu V12... Hier kann man als Verbraucher leider nichts mehr tun.

Gruss
Benno

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pussy
Mitglied
Konstrukteur / CAD-Admin


Sehen Sie sich das Profil von Pussy an!   Senden Sie eine Private Message an Pussy  Schreiben Sie einen Gästebucheintrag für Pussy

Beiträge: 53
Registriert: 03.03.2003

Hardware:
Dell P4 1.8GHz
50GB Fest
1GB RAM
128MB NVIDIA Quadro4
Software:
OSDM 11.6/12.01
ME10 11.6
WM 11.5

erstellt am: 11. Nov. 2004 08:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Benno,
DAAAAAAAAAAAAAAAAANNNNNNNNNNNNNNNNNNNNNKEEEEEEEEEEEEEEEEEE
für deine Bestätigung, habe schon an mir selbst gezweifelt.

Na gut dann warten wir mal auf die neue MELS und dann versuchen wir es nochmal.

der_Wolfgang hat zwar geschrieben, das es mit der 13...2 läuft, aber die finde ich nicht zum download.

Vielen dank an alle die mich unterstützt haben.

Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

clausb
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von clausb an!   Senden Sie eine Private Message an clausb  Schreiben Sie einen Gästebucheintrag für clausb

Beiträge: 2894
Registriert: 20.12.2000

Ich schreibe das hier in meiner Freizeit und spreche weder für meinen Arbeitgeber noch für andere Firmen. Mehr Unsinn von mir unter clausbrod.de.

erstellt am: 12. Nov. 2004 09:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von BennoR:
SD2MOD Passwörter können keine Acesslist mehr verwalten

Habt Ihr auch "Migration-Passwoerter" installiert? Siehe die Onlinehilfe des MEls, die man ueber dessen Webserver-Schnittstelle bekommt (Help/Migration from SolidDesigner to Modeling).

Ansonsten beachte man auch die Anmerkungen zu "blocked licenses" in der Onlinehilfe von MEls. Neuere Versionen von MEls sind zunehmend strenger mit ausgetauschten oder anderweitig ungueltig gewordenen Lizenzen. Vielleicht gibt's ja einen Zusammenhang.

Ansonsten: Wenn Ihr unter "Configuration/Download Configuration Dump" einen MEls-Dump erzeugt und an Euren Support schickt, kann der mittels der darin vorhandenen Information herausfinden, ob die Lizenzen eigentlich funktionieren muessten oder nicht.

Claus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

BennoR
Mitglied



Sehen Sie sich das Profil von BennoR an!   Senden Sie eine Private Message an BennoR  Schreiben Sie einen Gästebucheintrag für BennoR

Beiträge: 282
Registriert: 02.10.2002

PROE 2001, OSD 11 + 12,UG NX2;
HPUX 11.0 WIN 2000 Win XP;
C3700 (fx10), XW6000 (nv quadro4), XW 4100 (nv quadro4);
L1000

erstellt am: 12. Nov. 2004 09:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

Die SDTOMOD Lizenzen laufen mit V12 wunderbar mit Accesslist, mit
V13 auch, aber eben nur ohne Accesslist: Message: List ignored.
Des is halt a bug. Call eröffnet.

Wenn man weiss dass SD > 7 benötigt wird, geht auch schon viel mehr.
Das heisst z.b Base V3 ( ja da hatten wir schon SD) + Upd 7 + Upd 13.
Upd 13 verlangt min. V7, daher muss ein Upd > V6 auch aktiv sein !


Gruss
Benno

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pussy
Mitglied
Konstrukteur / CAD-Admin


Sehen Sie sich das Profil von Pussy an!   Senden Sie eine Private Message an Pussy  Schreiben Sie einen Gästebucheintrag für Pussy

Beiträge: 53
Registriert: 03.03.2003

Hardware:
Dell P4 1.8GHz
50GB Fest
1GB RAM
128MB NVIDIA Quadro4
Software:
OSDM 11.6/12.01
ME10 11.6
WM 11.5

erstellt am: 26. Nov. 2004 08:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Moin Benno,

de BUG is weg mit V13.00.4
nu geht er


Dann schaun wir jetz mal welche Bug's im 3d sind :-).


Gruss
Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

BennoR
Mitglied



Sehen Sie sich das Profil von BennoR an!   Senden Sie eine Private Message an BennoR  Schreiben Sie einen Gästebucheintrag für BennoR

Beiträge: 282
Registriert: 02.10.2002

PROE 2001, OSD 11 + 12,UG NX2;
HPUX 11.0 WIN 2000 Win XP;
C3700 (fx10), XW6000 (nv quadro4), XW 4100 (nv quadro4);
L1000

erstellt am: 26. Nov. 2004 09:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

Hallo

v13.04 : Hast Du es unter Unix getestet ? Bei dem ganzen Wust an errors
bin ich nicht so drauf, schon wieder nen neuen Lizenzserver zu installieren... wer weiss was dann nicht mehr geht.

Gruss
Benno

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pussy
Mitglied
Konstrukteur / CAD-Admin


Sehen Sie sich das Profil von Pussy an!   Senden Sie eine Private Message an Pussy  Schreiben Sie einen Gästebucheintrag für Pussy

Beiträge: 53
Registriert: 03.03.2003

Hardware:
Dell P4 1.8GHz
50GB Fest
1GB RAM
128MB NVIDIA Quadro4
Software:
OSDM 11.6/12.01
ME10 11.6
WM 11.5

erstellt am: 26. Nov. 2004 11:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Benno,

leider kann ich dir nur sagen das es nun unter Windoof funzt.
mir steht leider kein Unix zu Verfügung sonst hätte ich es für dich sogar getestet.

Grüssle Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Martin.M
Mitglied
Maschinenbau-Ingenieur


Sehen Sie sich das Profil von Martin.M an!   Senden Sie eine Private Message an Martin.M  Schreiben Sie einen Gästebucheintrag für Martin.M

Beiträge: 352
Registriert: 05.10.2002

erstellt am: 30. Nov. 2004 15:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Pussy 10 Unities + Antwort hilfreich

Hallo,

es gibt jeztzt schon die Version 13.00.5.


@Wolfgang

wie funktioniert das denn mit dem öffentlichen Zeitserver.


Tschuess
Martin

------------------
WorkManager Forum

[Diese Nachricht wurde von Martin.M am 30. Nov. 2004 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz