Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SIMULIA/ABAQUS
  Anzeigefehler

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Anzeigefehler (344 mal gelesen)
Engineseer
Mitglied
Student


Sehen Sie sich das Profil von Engineseer an!   Senden Sie eine Private Message an Engineseer  Schreiben Sie einen Gästebucheintrag für Engineseer

Beiträge: 18
Registriert: 14.02.2014

erstellt am: 09. Jun. 2014 19:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Grafikbug.png

 
Hallo zusammen,

ich habe bei der Simulation meines Modells folgenden Anzeigefehler.
Woran genau liegt das und wie kann ich mir etwas fotogener die entsprechenden Spannungen und Dehnungen anzeigen lassen? Egal was ich einstelle (E, S, PE, PEEQ..), es wird immer nur ein Element dargestellt, der Rest bleibt durchsichtig. An dem Element ist aber nichts anders als an den anderen und ich habe auch keine speziellen Eigenschaften für die Darstellung eingestellt, es müsste also alles gleich angezeigt werden.

Danke schonmal 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pam Crash
Moderator
Moderator


Sehen Sie sich das Profil von Pam Crash an!   Senden Sie eine Private Message an Pam Crash  Schreiben Sie einen Gästebucheintrag für Pam Crash

Beiträge: 405
Registriert: 29.04.2008

erstellt am: 10. Jun. 2014 10:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Engineseer 10 Unities + Antwort hilfreich

1) Sicherstellen,dass die Ergebnisausgabe nicht eingeschränkt ist auf dieses eine Element, also Ergebnisse in der odb stehen
2) Probieren: Viewer schließen, *gpr Datei im home-Verzeichnis umbenennen, erneut Plot erstellen

------------------
Pam

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz