Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SIMULIA/ABAQUS
  Verformung wird nicht mehr angezeigt

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Verformung wird nicht mehr angezeigt (793 mal gelesen)
  
Die Gewinne der Zukunft werden mit intelligenten, autonomen Elektrofahrzeugen eingefahren. (3DEXPERIENCE)
moto86
Mitglied



Sehen Sie sich das Profil von moto86 an!   Senden Sie eine Private Message an moto86  Schreiben Sie einen Gästebucheintrag für moto86

Beiträge: 34
Registriert: 22.03.2013

erstellt am: 04. Mai. 2013 22:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Wahrscheinlich eine Witzfrage.. Aber ich konnte nach einer halben Stunde googeln keine Antwort finden..

In einem meiner Modelle funktioniert "Plot Deformed Shape" nicht mehr (also es zeigt die Verformung nicht mehr an). Bei "Plot Contours on Deformed Shape" zeigt es dann ebenfalls das nicht verformte Modell an, allerdings mit allen auftretenden Belastungen..

Welche Einstellung habe ich versehentlich geändert..?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pam Crash
Moderator
Moderator


Sehen Sie sich das Profil von Pam Crash an!   Senden Sie eine Private Message an Pam Crash  Schreiben Sie einen Gästebucheintrag für Pam Crash

Beiträge: 411
Registriert: 29.04.2008

erstellt am: 05. Mai. 2013 14:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für moto86 10 Unities + Antwort hilfreich

Hi

1. Ist typisch, falls Rechnung nicht konvergent war.
2. Evtl. wurde die Ausgabe der Verschiebungsgrößen unterdrückt

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CGN83
Mitglied
Predeveloper

Sehen Sie sich das Profil von CGN83 an!   Senden Sie eine Private Message an CGN83  Schreiben Sie einen Gästebucheintrag für CGN83

Beiträge: 2
Registriert: 06.05.2013

erstellt am: 06. Mai. 2013 18:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für moto86 10 Unities + Antwort hilfreich

Hello,

könnte auch noch sein, dass du aus irgendeinem Grund das Scaling für die Deformation geändert hast und die Verformung nur nicht mehr siehst obwohl sie da ist.
Das kann man aber einfach unter "Options -> Common -> Deformation Scale Factor" überprüfen/einstellen.

[Diese Nachricht wurde von CGN83 am 06. Mai. 2013 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz