Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Kritik
  Beitrag wird beim Zurückgehen gelöscht!

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Beitrag wird beim Zurückgehen gelöscht! (1243 mal gelesen)
Gerhard Gießmann
Mitglied
Ingenieur Entwicklung&Konstruktion


Sehen Sie sich das Profil von Gerhard Gießmann an!   Senden Sie eine Private Message an Gerhard Giessmann  Schreiben Sie einen Gästebucheintrag für Gerhard Giessmann

Beiträge: 45
Registriert: 11.05.2000

Windows bis XP SP2
div. CPU's AMD+Intel
ME10 8.7-12.x
SD/OSD 8-12.x
--------------------

erstellt am: 16. Nov. 2004 16:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
es ist mir schon ein paarmal aufgefallen - heute gerade wieder.
Man erstellt einen Beitrag (ist noch nicht eingelogt), dann muss man seine Benutzernamen und Kennwort eingeben. Problem: Hat man sich hierbei vertippt, dann bekomt man einen Fehlermeldung (also z.B. 'falsches Passwort') und soll im Browser 'Zurück' drücken. Dann kommt man wieder zurück zum Editieren-Fenster, aber der bereits eingegebene Text ist weg! Also muss man wieder alles neu eintippen. Ärgerlich!
Gruss
Gerhard

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

startrek
Mitglied
Architekt


Sehen Sie sich das Profil von startrek an!   Senden Sie eine Private Message an startrek  Schreiben Sie einen Gästebucheintrag für startrek

Beiträge: 1361
Registriert: 13.02.2003

.

erstellt am: 16. Nov. 2004 22:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Gerhard Gießmann 10 Unities + Antwort hilfreich

Abend Gerhardt,

nana, sowas macht man ja auch nicht ;-)

Nee, mal im Ernst, kenne dieses - zwar nicht von hier, aber in ähnlicher Form -,

... frau ist mittlerweile dazu übergegangen, die Replys nicht im Antwortfenster
zu erstellen, sondern im [jeweiligen] Text-Editor. Und dann halt copypaste ...

Mal ehrlich, nen Dreizeiler tipp ich ja auch mal fix ins Antwortfenster,
aber wenn der Dreizeiler im Nirvana landet, sind die drei Zeilen Botschaft auch schnell wieder getippst.

Alles was darüber hinausgeht, also die kleinen als auch die größeren 'Romane' verfasst man/frau besser  nicht
im 'Replyfenster'sondern eher extern und 'kopiert' dann einfach rein ;-)

lg Nancy     

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

passt1
Mitglied
dipl. Techniker HF


Sehen Sie sich das Profil von passt1 an!   Senden Sie eine Private Message an passt1  Schreiben Sie einen Gästebucheintrag für passt1

Beiträge: 803
Registriert: 28.08.2002

erstellt am: 17. Nov. 2004 08:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Gerhard Gießmann 10 Unities + Antwort hilfreich

Hi @ all,

Also ich muss mich da Gerhard bedingungslos anschliessen.
@Nancy: Schöner Lösungsvorschlag.... hab ich auch schon gemacht! Aber das Problem besteht trotzdem weiter und ist wie gesagt ärgerlich...

------------------
MfG 
Pascal

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bgischel
Ehrenmitglied V.I.P. h.c.
...und Dippel-Ing ET...



Sehen Sie sich das Profil von bgischel an!   Senden Sie eine Private Message an bgischel  Schreiben Sie einen Gästebucheintrag für bgischel

Beiträge: 15740
Registriert: 09.03.2001

Kritik...?

erstellt am: 17. Nov. 2004 12:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Gerhard Gießmann 10 Unities + Antwort hilfreich

Das läßt sich relativ leicht umgehen wenn man unter Voreinstellungen Cad.de die Möglichkeit gibt den Benutzernamen und das Passwort für ein Jahr speichern zu lassen... damit ist man beim aufrufen der Foren automatisch eingeloggt und gut ist es 

Grüße
Bernd

------------------

Unser Bestes... jetzt auch hier... | Das WTC lebt... | Download - Testphase...] | EPLAN - Historie...


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

IMK-WELS
Mitglied
tech Zeichner Werkvertragsbasis Unigraphics, Solid Edge


Sehen Sie sich das Profil von IMK-WELS an!   Senden Sie eine Private Message an IMK-WELS  Schreiben Sie einen Gästebucheintrag für IMK-WELS

Beiträge: 147
Registriert: 21.06.2004

W2K, SE V15 SP4
PC9: P4 2GHz 768MB DDR RAM Geforce4 MX460 64MB
PC10: P4M 2GHz 512MB DDR RAM ATI Radeon 9000m 64MB

erstellt am: 24. Nov. 2004 00:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Gerhard Gießmann 10 Unities + Antwort hilfreich

Nein da muß ich wiedersprechen ich hatte heute das selbe problem obwohl ich besagte option aktiviert habe ist mein posting weg.

lg
Martin

------------------
Martin Knop
Büro für technisches Zeichnen & EDV untersützte Dienstleistungen
Fax: +43 676 312 87 74 od.  +43 7242 351578
Email:  office@imk.cc

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied



Sehen Sie sich das Profil von  an!

Beiträge: 4755
Registriert: 27.09.2000

Dell precision M4300, 4GB Arbeitsspeicher
NVidia FX360M
Windows XP professional SP3
CATIA V5 R16SP9, R17SP8, R18SP8, R19SP6
Adobe Acrobat 8
Linux: Ubuntu 8.04LTS

erstellt am: 25. Nov. 2004 05:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Gerhard Gießmann 10 Unities + Antwort hilfreich

Hallo nzusammen,

habt ihr es schon mal mit einem Browser versucht, der mit TABs arbeitet (Opera,Firefox o.ä)? Da sollte das Problem nicht auftauchen.

Zumindest bei meinem alten Firefox (Version 0.8) hab ich das Problem nicht.

Viele Grüße,

CEROG

------------------
Inoffizielle Linux-Hilfeseite http://linux.cad.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz