Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  TurboCAD
  TurboCAD Hilfslinien werden nicht mehr angezeigt

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   TurboCAD Hilfslinien werden nicht mehr angezeigt (266 mal gelesen)
Meffti
Mitglied


Sehen Sie sich das Profil von Meffti an!   Senden Sie eine Private Message an Meffti  Schreiben Sie einen Gästebucheintrag für Meffti

Beiträge: 6
Registriert: 01.03.2018

erstellt am: 26. Jul. 2018 11:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


FAngeinstellungen.PNG

 
Hallo zusammen,
ich hab ein kleines Problem mit meinem TC16 Professional.
Und zwar folgendes: Mir werden keine der grünen Hilfslinien mehr angezeigt obwohl die Fangeinstellungen passen und der Haken an "Hilfslinien imm anzeigen gesetzt ist"
Ich weiss grad echt nicht woran das liegen kann..
Eventuell hat ja jemand von euch eine Idee oder das Problem schonmal gehabt.

[Diese Nachricht wurde von Meffti am 26. Jul. 2018 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

TC17pro
Mitglied
CAD-Maler


Sehen Sie sich das Profil von TC17pro an!   Senden Sie eine Private Message an TC17pro  Schreiben Sie einen Gästebucheintrag für TC17pro

Beiträge: 958
Registriert: 20.08.2013

...

erstellt am: 26. Jul. 2018 11:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Meffti 10 Unities + Antwort hilfreich

Hallo,

schau mal bei den Layern, hier müßte einer "Construction" heißen, wenn nicht einfach mal eine Hilfslinie erzeugen (ins Blaue), dann
a. Prüfen ob sichtbar
b. Prüfen ob Farbe geändert wurde
c. prüfen ob Lienienstil geändert wurde

------------------
Freundliche Grüße
TC17pro

Über eine Rückmeldung würde ich mich freuen, Danke.
Meine Version TurboCAD V 17.2.77.1 Professional
Für die erstellten Beiträge ist die Haftung, Garantie und Gewährleistung ausgeschlossen.
Info---Sys-Info---Richtig fragen
Dateianhänge hochladen
So sagt man Dankeschön

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Meffti
Mitglied


Sehen Sie sich das Profil von Meffti an!   Senden Sie eine Private Message an Meffti  Schreiben Sie einen Gästebucheintrag für Meffti

Beiträge: 6
Registriert: 01.03.2018

erstellt am: 26. Jul. 2018 11:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Problem Gelöst!
Schaltfläche "GEO" war nicht aktiv.

Trotzdem Danke!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de | Impressum | Datenschutz