Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  TurboCAD
  Neuling fragt: wie zeichnen Loch mit TC pro paltinum

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Neuling fragt: wie zeichnen Loch mit TC pro paltinum (322 mal gelesen)
fjh44149
Mitglied


Sehen Sie sich das Profil von fjh44149 an!   Senden Sie eine Private Message an fjh44149  Schreiben Sie einen Gästebucheintrag für fjh44149

Beiträge: 4
Registriert: 17.07.2017

erstellt am: 17. Jul. 2017 16:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
ich finde nicht den Weg wie der Befehl Loch aktiviert wird um in einen 3D Körper beliebige Bohrungen zu setzen?
Gruß F.-J.

------------------
Üb immer Treu und Redlichkeit

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

TC17pro
Mitglied
CAD-Maler


Sehen Sie sich das Profil von TC17pro an!   Senden Sie eine Private Message an TC17pro  Schreiben Sie einen Gästebucheintrag für TC17pro

Beiträge: 364
Registriert: 20.08.2013

Windows 7 Home Premium
TurboCAD V17 Professional
CAD Symbols V6

erstellt am: 17. Jul. 2017 17:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für fjh44149 10 Unities + Antwort hilfreich

Hallo fjh44149,

willkommen im Forum.

Loch

oder "F1" drücken

------------------
Freundliche Grüße
TC17pro


Über eine Rückmeldung würde ich mich freuen, Danke.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

fjh44149
Mitglied


Sehen Sie sich das Profil von fjh44149 an!   Senden Sie eine Private Message an fjh44149  Schreiben Sie einen Gästebucheintrag für fjh44149

Beiträge: 4
Registriert: 17.07.2017

erstellt am: 18. Jul. 2017 10:49    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
Danke für die schnelle Antwort.
Das eigentliche Problem ist das ich das "Loch" Icon nicht aktivieren kann.  Ich verwende TC21 Pro Platinum   
MfG

------------------
Üb immer Treu und Redlichkeit

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

TC17pro
Mitglied
CAD-Maler


Sehen Sie sich das Profil von TC17pro an!   Senden Sie eine Private Message an TC17pro  Schreiben Sie einen Gästebucheintrag für TC17pro

Beiträge: 364
Registriert: 20.08.2013

Windows 7 Home Premium
TurboCAD V17 Professional
CAD Symbols V6

erstellt am: 18. Jul. 2017 11:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für fjh44149 10 Unities + Antwort hilfreich

Hallo fjh44149,

dann wirst Du wohl den/die Datei ins Forum hochladen müßen, damit
sich TC21ProPlatinum-Anwender das mal ansehen können.

------------------
Freundliche Grüße
TC17pro


Über eine Rückmeldung würde ich mich freuen, Danke.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RexDanni
Moderator



Sehen Sie sich das Profil von RexDanni an!   Senden Sie eine Private Message an RexDanni  Schreiben Sie einen Gästebucheintrag für RexDanni

Beiträge: 1799
Registriert: 06.06.2000

TurboCAD V2016 Build 58 Pro Platinum German
Windows 7 Professional 64 Bit
Intel® Core(TM)i7-4770 CPU @ 3.40GHz 3.40 GHz)
Ungepufferter DDR3-ECC-Arbeitsspeicher mit 32 GB und 1600 MHz
256 GB SATA SSD
NVIDIA Quadro K2000
Grafikspeicher 9881 MB

erstellt am: 18. Jul. 2017 11:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für fjh44149 10 Unities + Antwort hilfreich

Kann es sein das Du ein Oberflächenmodell hast und keinen Volumenkörper?
Oder bist Du in irgendeinen Rendermodi?

------------------
Beste Grüße
H.J.

Hans Jörg Bayer - TurboCAD Training Center

www.turbocadkurse.de

www.cnc-modellbautechnik.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

fjh44149
Mitglied


Sehen Sie sich das Profil von fjh44149 an!   Senden Sie eine Private Message an fjh44149  Schreiben Sie einen Gästebucheintrag für fjh44149

Beiträge: 4
Registriert: 17.07.2017

erstellt am: 19. Jul. 2017 12:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Zeichnung1a.tcw

 
Hallo Cad Freunde,
im Anhang die besagte Datei. (Mein erster Versuch in 3D
hoffe das mir jemand helfen kann endlich ein Loch zu bohren.....
und vielleicht hat auch jemand einen Tip welche Symbolleisten
in der Grundeinstellung tatsächlich benötigt werden.....Aller Anfang ist schwer.
Viele Grüße und herzlichen Dank...

------------------
Üb immer Treu und Redlichkeit

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Wilhelm Bruns
Moderator



Sehen Sie sich das Profil von Wilhelm Bruns an!   Senden Sie eine Private Message an Wilhelm Bruns  Schreiben Sie einen Gästebucheintrag für Wilhelm Bruns

Beiträge: 1348
Registriert: 05.03.2009

Windows7 Home Premium 64 Bit
8GB Arbeitsspeicher
Nividia G Force Grafikkarte
TC 21 Pro Platinum
TC 2015 Pro Platinum
TC 2016 Pro Platinum

erstellt am: 19. Jul. 2017 22:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für fjh44149 10 Unities + Antwort hilfreich


Lochbefehl.pdf

 
Hallo fjh44149

Auch von mir ein willkommen hier.
Deinen Anhang habe ich geöffnet.
Es ging bei mir tadellos. Du hast alles richtig gemacht.

Blende dir doch die Befehlsleiste 3D Objekt ein.
Da befindet sich auch der Befehl Loch.

Siehe Anhang

Gruß aus dem Münsterland: Wilhelm

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

fjh44149
Mitglied


Sehen Sie sich das Profil von fjh44149 an!   Senden Sie eine Private Message an fjh44149  Schreiben Sie einen Gästebucheintrag für fjh44149

Beiträge: 4
Registriert: 17.07.2017

erstellt am: 20. Jul. 2017 11:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Wilhelm,
Vielen Dank für den Tip.
Das Problem der Befehlsaktivierung endstand wohl weil ich das Programm
noch nicht aktiviert hatte. Ich musste TCCAD komplett neu installieren weil die Festplatte den Geist aufgegeben hatte. In Vertrauen darauf das sich Win10 gut reparieren lässt hatte ich auch keine System Sicherung gemacht.
Beim Reparaturversuch klappte nichts...kein Wiederherstellungspunkt gefunden...keine Reparatur- CD war startbar, und, und.....
Ausbau der Festplatte des Acer-Notebook schwierig.  Also Instandsetzung auf Garantie.

Nach Neuinstallierung von TC habe ich einen Aktivierungscode angefordert. Der funktionierte nicht...natürlich ich brauchte den "echten" Aktvierungscode von der Erstinstallation.
Ohne Aktivierung war der Befehl "Loch" auf die 3D-Objekt Menüleiste
nicht ansprechbar. Nach korrekter Aktivierung mit dem Erstinstallationscode war die Menüleiste so wie Deine Vorlage. So kann ich jetzt mal weiter üben.
Nochmals vielen Dank für die Hilfe an die Runde.
Gruß
Franz-Josef

------------------
Üb immer Treu und Redlichkeit

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | Zusammenfassung auf CAD42.de | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de