Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  TurboCAD
  Verschiebe.-/Bearbeitungsmodus Merwürdigkeiten

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Verschiebe.-/Bearbeitungsmodus Merwürdigkeiten (121 mal gelesen)
Hab ne Frage
Mitglied
Ich möchte einfach nur singen !!!


Sehen Sie sich das Profil von Hab ne Frage an!   Senden Sie eine Private Message an Hab ne Frage  Schreiben Sie einen Gästebucheintrag für Hab ne Frage

Beiträge: 45
Registriert: 13.08.2016

Intel I7 920 @3.20 GHz,GTX 260 SC,beides Wassergekühlt,24 GB Arbeitsspeicher,
Windows 7 64 Bit,
Turbocad Platinum 2015

erstellt am: 15. Mai. 2017 17:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Drahtmodell.jpg


Linienverdecken.jpg


Lock-lock.jpg

 
Moin habe da  mal wieder  eine Merkwürdigkeit, die ich nicht so ganz verstehe, bzw. ändern kann.

Und zwar:
Im Drahtmodellmodus habe ich das (Bezeichnung gerade nicht bekannt) "normale" Bearbeitungswerkzeug (siehe Bild Drahtmodell).

Schalte ich nun in "Linien verdecken" Modus, bekomme ich das einfache Auswahlwerkzeug. Das möchte ich nicht haben.
Wie kann ich es einstellen, das ich in akken Anzeigemodi das "advanced"Werkzeug habe (Siehe Bild 2)

Dann hatte ich noch eine Merkwürdigkeit, und zwar hatte ich zwischendurch die Anzeige im Drahtmodellmodus ...Redsdk can´t displayed in this Modus... oder so ähnlich. Konnte leider kein Screenshot machen.

Dann noch ( siehe Bild 3 ) diese Anzeige gab es dann noch hinterher beim Wechsel in den Linien verdecken Modus.

Jemand eine Idee, was ich da "kaputt" gemacht habe?

Grüße
sven

------------------
Oh man oh man oh mann..

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Wilhelm Bruns
Moderator



Sehen Sie sich das Profil von Wilhelm Bruns an!   Senden Sie eine Private Message an Wilhelm Bruns  Schreiben Sie einen Gästebucheintrag für Wilhelm Bruns

Beiträge: 1323
Registriert: 05.03.2009

Windows7 Home Premium 64 Bit
8GB Arbeitsspeicher
Nividia G Force Grafikkarte
TC 21 Pro Platinum
TC 2015 Pro Platinum
TC 2016 Pro Platinum

erstellt am: 16. Mai. 2017 05:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Hab ne Frage 10 Unities + Antwort hilfreich


HabneFrageRendermodi.pdf

 
Hallo Sven.

Kaputt gemacht hast du nichts.
Es ist eine Einstellungssache.
Siehe den Anhang.

Wenn du alles eingestellt hast dürfte die Meldung
"Material kann nicht erstellt werden"
der Vergangenheit angehören.

Gruß aus dem Münsterland: Wilhelm

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Hab ne Frage
Mitglied
Ich möchte einfach nur singen !!!


Sehen Sie sich das Profil von Hab ne Frage an!   Senden Sie eine Private Message an Hab ne Frage  Schreiben Sie einen Gästebucheintrag für Hab ne Frage

Beiträge: 45
Registriert: 13.08.2016

Intel I7 920 @3.20 GHz,GTX 260 SC,beides Wassergekühlt,24 GB Arbeitsspeicher,
Windows 7 64 Bit,
Turbocad Platinum 2015

erstellt am: 16. Mai. 2017 13:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Moin Wilhelm,
Du bringst mal wieder die Lösung.
Verspüre einen Anflug von Glück.
Hatte nämlich schon einmal ganz neu gezeichnet; da ich nicht herrausfinden konnte wo das Problem lag.
Nochmal zeichnen wäre für mich der Supergau gewesen.

Danke Wilhelm!

Gruß
sven

------------------
Oh man oh man oh mann..

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | Zusammenfassung auf CAD42.de | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de