Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  TurboCAD
  Startprobleme

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Startprobleme (621 mal gelesen)
Wilfried99
Mitglied


Sehen Sie sich das Profil von Wilfried99 an!   Senden Sie eine Private Message an Wilfried99  Schreiben Sie einen Gästebucheintrag für Wilfried99

Beiträge: 1
Registriert: 19.02.2010

erstellt am: 19. Feb. 2010 17:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

TC10.1 habe ich jetzt längere Zeit nicht mehr benutzt. Jetzt wollte ich eine neue Zeichnung erstellen und erhalte, dass ich TC vom Administrator-Account aus starten muss.
Habe ich gemacht, funktioniert nicht, gleiche Fehlermeldung. Auch nach Neuinstallation und Registry Bereinigung. Wie Kann ich das beheben. TC 6.0 funktioniert.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kraft-Metallbau
Mitglied
Schlossermeister


Sehen Sie sich das Profil von Kraft-Metallbau an!   Senden Sie eine Private Message an Kraft-Metallbau  Schreiben Sie einen Gästebucheintrag für Kraft-Metallbau

Beiträge: 43
Registriert: 19.06.2004

18 Pro Plantanium

erstellt am: 21. Feb. 2010 12:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Wilfried99 10 Unities + Antwort hilfreich

Hallo Überprüfe mal die Zugriffsrechte
über Eigenschaften und Sicherheit
kann durchaus sein dass hier die rechte nicht richtig gesetzt sind
Gruß Schlosser

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz