Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  TurboCAD
  Bemaßungseinstellungen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Bemaßungseinstellungen (643 mal gelesen)
TechnikPLAN
Mitglied
Selbständig: Konstruktion und Grafik


Sehen Sie sich das Profil von TechnikPLAN an!   Senden Sie eine Private Message an TechnikPLAN  Schreiben Sie einen Gästebucheintrag für TechnikPLAN

Beiträge: 156
Registriert: 18.01.2007

erstellt am: 29. Jan. 2008 11:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen.

Ich finde leider nicht heraus warum meine Einstellungen der Bemaßung (also Texthöhe, Kommastellen usw.) nicht so bleiben wie ich sie eingestellt habe. Bei jedem neuen Aufruf einer Zeichnung muss ich die Einstellungen neu vornehmen.

Gruß,
Rolf

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

mlaufer
Mitglied
Konstrukteur


Sehen Sie sich das Profil von mlaufer an!   Senden Sie eine Private Message an mlaufer  Schreiben Sie einen Gästebucheintrag für mlaufer

Beiträge: 1108
Registriert: 10.07.2001

TC 25.0 Pro Platinum D,64-bit
Intel i7 4800MQ, 2,70 GHz,
Win7 P 64-bit, 16 GB RAM,
SSD 512 GB, NVidia Quadro K4100M

erstellt am: 30. Jan. 2008 10:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für TechnikPLAN 10 Unities + Antwort hilfreich

Hallo Rolf!

Bei der Version 14 verstellt sich bei mir nach einer gewissen Zeit
von selber die Einstellungen der Vermaßung. Und zwar bei Zeichnungen,
bei denen ich Teile von anderen Zeichnungen (DXF/DWG) eingefügt habe.
Wie es ausschaut, ist das eine Programmsache.
Die Werte sind verstellt, auch der Layer plötzlich auf 0 und bei
Einheiten/Toleranz steht plötzlich bei Genauigkeit 10 und bei Runden
irgend ein Wert E soundso drinn und ein Häckchen bei Nachstehende
Nullen anzeigen ist gesetzt, was ich bei meinen Grundeinstellungen
nicht gesetzt hatte. Wenn ich da nicht aufpasse, ist dann die
Vermaßung auf Layer 0, was recht ärgerlich ist. Auch der Text
verstellt sich selber ab und zu auf Times New Roman.
Eine Lösung habe ich aber dafür keine!

Viele Grüße: Manfred!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fog
Mitglied
Schlossermeister


Sehen Sie sich das Profil von Fog an!   Senden Sie eine Private Message an Fog  Schreiben Sie einen Gästebucheintrag für Fog

Beiträge: 56
Registriert: 02.11.2005

TC 15,16,17,18 Pro
AutoCAD

erstellt am: 30. Jan. 2008 10:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für TechnikPLAN 10 Unities + Antwort hilfreich

Hallo Rolf,

am Besten machst du dir eine eigene Vorlage,
das heißt alle notwendigen Einstellungen vornehmen, wie Layer erstellen,Bemaßungengrößen/Texthöhe eingeben,Zeichnungsblatt erstellen usw...
Dann als Vorlage (TCT/TurboCad-Vorlage)abspeichern, diese kannst du dann als neue Vorlage aufrufen und loszeichnen.

Somit hast du jedes Mal dein eigenes Zeichnungsblatt mit allen Eistellungen.

Hoffe du kommst mit der Erklärung klar.

Gruß
Flo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

TechnikPLAN
Mitglied
Selbständig: Konstruktion und Grafik


Sehen Sie sich das Profil von TechnikPLAN an!   Senden Sie eine Private Message an TechnikPLAN  Schreiben Sie einen Gästebucheintrag für TechnikPLAN

Beiträge: 156
Registriert: 18.01.2007

erstellt am: 30. Jan. 2008 12:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Flo.

Danke für deine Erläuterungen, aber bei mir ist es ebenso wie bei Manfred. Ich nehme für jede neue Zeichnung die vorherige mit den richtigen Einstellungen, lösche dann die Zeichnug und beginne auf dem leeren Blatt neu zu arbeiten. Genau wie Manfred es sagt: wenn ich dann am Ende bemaßen will sind die Einstellungen weg !

Keine Ahnung woran das liegt.

Gruß,
Rolf

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz