Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  TurboCAD
  Probleme mit Schraffuren

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Probleme mit Schraffuren (654 mal gelesen)
Hauptmann
Mitglied



Sehen Sie sich das Profil von Hauptmann an!   Senden Sie eine Private Message an Hauptmann  Schreiben Sie einen Gästebucheintrag für Hauptmann

Beiträge: 21
Registriert: 18.11.2002

erstellt am: 14. Okt. 2003 08:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Moin Moin
Habe folgendes Problem:
Beim Bearbeiten von z.B. ALK kann ich bei vielen Polygonen keine Schraffuren setzen, bzw. die Schraffur wird nicht vollständig angezeigt. Wenn ich aber dieses Polygon in eine neue Seite kopiere, dann ist alles in Ordnung.
Hat da jemand eine Lösung?

Vorab schon mal ein Dankeschön

Gruß

Hauptmann

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

joiner
Mitglied



Sehen Sie sich das Profil von joiner an!   Senden Sie eine Private Message an joiner  Schreiben Sie einen Gästebucheintrag für joiner

Beiträge: 284
Registriert: 30.07.2001

erstellt am: 14. Okt. 2003 14:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Hauptmann 10 Unities + Antwort hilfreich

Hallo,

bitte Datei anhängen.

Grüße

SteffL

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

DATCAD
Mitglied


Sehen Sie sich das Profil von DATCAD an!   Senden Sie eine Private Message an DATCAD  Schreiben Sie einen Gästebucheintrag für DATCAD

Beiträge: 2
Registriert: 14.10.2003

erstellt am: 14. Okt. 2003 15:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Hauptmann 10 Unities + Antwort hilfreich

Hallo,

die Darstellungsfehler bei ALK sind bei mir verschwunden, wenn ich mit gekürzten Koordinaten gearbeitet habe.
Vorgehen:
- alle Ebenen sichtbar schalten
- alles anwählen
- in den unteren Leisten in den Koordinatenfeldern für x- und y-      Position bei den angezeigten Werten jeweils die ersten 2 bis 3 Stellen löschen
- das kann bei großen Dateien etwas dauern
- Zoom auf Markierung
Auf diese Weise können nach Bearbeitung später (zB. bei Weitergabe an andere) die originalen (Gauß-Krüger?? -)Koordinaten wieder hergestellt werden.

Gruß

DATCAD

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | Zusammenfassung auf CAD42.de | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de