Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  MegaCAD
  Probleme beim bemaßen und Baugruppen einfügen - Version 2013 32Bit

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Probleme beim bemaßen und Baugruppen einfügen - Version 2013 32Bit (1484 mal gelesen)
Daniel-Otto
Mitglied
Technischer Produktdesigner

Sehen Sie sich das Profil von Daniel-Otto an!   Senden Sie eine Private Message an Daniel-Otto  Schreiben Sie einen Gästebucheintrag für Daniel-Otto

Beiträge: 2
Registriert: 24.03.2014

Asus Notebook
Windows 8 64Bit
Prozessor: Intel Core I5 2,5GHz
RAM: 8,00 GB
Grafik: NVIDIA GeForce 610M

erstellt am: 24. Mrz. 2014 20:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo ich bin neu hier im Forum und habe folgendes Problem,
seit heute Abend kann ich in meinem Programm keine Bemaßungen mehr machen und keine Schriftfelder erstelen, oder als Baugruppe einfügen.
Das Programm sagt dann jedes mal MegaCAD 2013 unfold-SF funktioniert nicht mehr und es Beendet dann sofort.

Programmversion: MegaCAD 2013 32Bit Ausbildungsversion

War schon am überlegen ob es am 32Bit Programm und 64Bit Rechner liegt.
Aber warum hat es dann vorher funktioniert?


Wäre für jede Hilfe dankbar

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Speicherbaerle
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Speicherbaerle an!   Senden Sie eine Private Message an Speicherbaerle  Schreiben Sie einen Gästebucheintrag für Speicherbaerle

Beiträge: 5474
Registriert: 23.11.2002

erstellt am: 24. Mrz. 2014 22:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Daniel-Otto 10 Unities + Antwort hilfreich

Hallo Daniel-Otto,

Willkommen hier im MegaCAD-Forum...

...also - das klingt fast wie hier...klick...

...und - MegaCAD 2013 - unter Windows 8...hmmm...ich hab das mal als Hard- und Softwareempfehlung für MegaCAD 2013 gefunden...

"Betriebssysteme
MegaCAD 2013 wurde für Windows XP Professional SP3, Windows Vista SP2 und Windows 7 SP1 entwickelt und
kann unter Windows 8 eingesetzt werden. MegaCAD 2013 wird als 32-Bit und als 64-Bit(1) Version ausgeliefert.
Wir empfehlen Windows 7 Professional SP1 (64-Bit)."

Quelle hierzu

Der letzte Satz dabei scheint mir wichtig...

Und auch ich kann dir nur empfehlen, dich an den Support von MegaCAD zu wenden - dort kann man dir bestimmt sehr gezielt helfen...ich weiß nicht, ob dir das Forum in diesem Fall viel helfen kann...zu viele "wenn und aber's" tun sich da auf...

Oh - und wenn du Wartungskunde bist, könntest du ja mal die 64 bit (parallel)  installieren...um zu Testen...

Warum es z.B. "vorher" ging - und auf einmal nicht mehr...das kann so viele Ursachen haben...u.a. Windows-Updates - und/oder Treiber-updates für Grafikkarten...etc. pp...

...und ob die 2013 von MegaCAD noch für Win 8 optimiert wird - das weiß ich nicht...denke aber eher nicht...


------------------
Gruß

Speicherbaerle ;-)


Suchfunktion
Fragen richtig stellen
Nettiquette

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Daniel-Otto
Mitglied
Technischer Produktdesigner

Sehen Sie sich das Profil von Daniel-Otto an!   Senden Sie eine Private Message an Daniel-Otto  Schreiben Sie einen Gästebucheintrag für Daniel-Otto

Beiträge: 2
Registriert: 24.03.2014

Asus Notebook
Windows 8 64Bit
Prozessor: Intel Core I5 2,5GHz
RAM: 8,00 GB
Grafik: NVIDIA GeForce 610M

erstellt am: 25. Mrz. 2014 12:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für die Hilfe.
Hab das mit dem Support auf die Reihe bekommen.
Lag an der Grafik einstellung.

Jetzt läuft das Programm ohne Probleme unter Windows 8.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz