Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  MegaCAD
  Bemaßung verschwindet

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Bemaßung verschwindet (857 mal gelesen)
cadibudka
Mitglied
Technischer Zeichner


Sehen Sie sich das Profil von cadibudka an!   Senden Sie eine Private Message an cadibudka  Schreiben Sie einen Gästebucheintrag für cadibudka

Beiträge: 147
Registriert: 07.11.2004

Windows 7 Professional SP1 - 64bit, RAM 12,0 GB, NVIDIA Quadro 2000,
MegaCad Profi plus 2013, Cadenas

erstellt am: 24. Okt. 2008 20:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Halter.PRT.txt

 
Hallo meine Liebsten,
mir ist irgendwo ein Fehler unterlaufen, den ich nicht beseitigen kann. Als Anlage eine Zeichnung. Wenn sie sie laden, schalten Sie zuerst einfach in 2D Zeichnung um. Kontrollieren sie, dass das Rohr der Baugruppe bemaßt ist - Durchmesser 41,8-0,3 und auch seine Länge 100mm und der Absatz 50mm. Zurück in 3D - finden Sie manche Maße doppelt. Die waren mal auch verschwunden, deshalb setzte ich sie erneut und jetzt sind sie in 2D (1x) und in 3D (2x). Lösche ich eines dieser doppelten Maße, ist die Bemaßung vom Rohr, (nach dem erneuten umschalten in 2D), auch weg.

Woran kann es liegen?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fuselfee
Mitglied
technische Zeichnerin


Sehen Sie sich das Profil von Fuselfee an!   Senden Sie eine Private Message an Fuselfee  Schreiben Sie einen Gästebucheintrag für Fuselfee

Beiträge: 1453
Registriert: 06.10.2003

Megacad 2018 Profiplus (64) mit Metall
aktuelles Servicepack
Fluent Oberfläche
Cadenas 9.07
Intel (R) Core (TM)i7-4770 CPU 3.40 GHz
64 Bit Betriebssystem
Apple Monitor 22“ (Cinema HD Display)
ThinkVision 22“ (L2321xWide)
Grafikkarte: ATI Fire GL V 7700

erstellt am: 27. Okt. 2008 07:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für cadibudka 10 Unities + Antwort hilfreich

Moin,moin,

das hängt bestimmt mit dem Elementbezug zusammen, denke ich. Megacad 2009 Heftchen Seite 13.
Ausserdem gab es hier deswegen schon einen Beitrag und ich meine das Servicepack hat da auch noch einiges behoben.
http://ww3.cad.de/foren/ubb/Forum22/HTML/002690.shtml

Sonst weiss ich es auch nicht.

------------------
Fuselfee 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz