Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  MegaCAD
  Stapelplotten ?

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Stapelplotten ? (460 mal gelesen)
Stefan TG
Mitglied



Sehen Sie sich das Profil von Stefan TG an!   Senden Sie eine Private Message an Stefan TG  Schreiben Sie einen Gästebucheintrag für Stefan TG

Beiträge: 288
Registriert: 01.02.2006

MC 2019 unfold SF
Office Manager Pro 18
Windows 10/ 64<P>3Dconnexion SpacePilot
Logitech TrackMan Wheel M570

erstellt am: 09. Jun. 2006 14:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Hallo

Stapelplotten funktioniert nicht. Alle Funktionen bis „Drucken“ geht, dann ist ganz kurz ein Fenster zu sehen, dann nichts. KEIN DRUCK

Drucken aus MG geht problemlos. Gleicher Drucker, Gleiche Einstellungen???????


Stefan

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Knoop
Mitglied
Dipl.-Ing. masch.


Sehen Sie sich das Profil von Knoop an!   Senden Sie eine Private Message an Knoop  Schreiben Sie einen Gästebucheintrag für Knoop

Beiträge: 409
Registriert: 09.10.2000

erstellt am: 09. Jun. 2006 16:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Stefan TG 10 Unities + Antwort hilfreich

hallo,

die Einstellungen sind Identisch mit den Einstellungen des Plotprogrammes.

Mit freundlichen Grüßen

Bernd

------------------
-Megatech Software GmbH-
  -Niederlassung Nord-

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

PauliPanther
Mitglied
Selbständig CAD&EDV-Dienstleistungen und Schulungen


Sehen Sie sich das Profil von PauliPanther an!   Senden Sie eine Private Message an PauliPanther  Schreiben Sie einen Gästebucheintrag für PauliPanther

Beiträge: 788
Registriert: 18.03.2003

Dell Precision M6800, Core i7, WIN7-64bit,
32GB RAM, NVidia Quadro K31000M 2GB, 2xAGON AOC AG271QG/QX
MegaCAD 3D, AutoCAD. Jeweils aktuelle Versionen

erstellt am: 11. Jun. 2006 12:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Stefan TG 10 Unities + Antwort hilfreich

Hallo Stefan,

leider schreibst Du nicht, mit welcher Version/Betriebssystem gearbeitet wird.
In manchen gabs Probs mit Sonder-/Leerzeichen in Pfaden und /oder Dateinamen. Nur so eine Idee.
Sonst bitte mal Angaben zum Drucker machen, evtl. auch die gespeicherte job-Datei mit einer Zeichnung einstellen.

------------------
Viele Grüße,
Sonja Rottstegge

der Computer hilft uns Probleme zu lösen, die wir ohne ihn nicht hätten 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz